Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
POMOCY!!! NIE CHCE MI CZASEM WCHODZIĆ 3 BIEG POMOCY

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: Nie 13:54, 26 Mar 2006    Temat postu: POMOCY!!! NIE CHCE MI CZASEM WCHODZIĆ 3 BIEG POMOCY

:roll: MAM JAWKE 50 I NIECHCE MI DZIAŁAĆ POPRAWNIE PO PROSTU NIE CHCE MI WEJŚC 3 BIEK CZASEM SYCZY TYLKO A I NIE WIEM CO MOZE BYC PRUBOWAŁEM SPRZĘGŁO PODCIAGNĄĆ I OBNIZYĆ ALE NIC NEI DAŁO PROSZE O WSKAZÓWKI :arrow:

Prośba: NIE PISZ POSTÓW WIELKIMI LITERAMI
Powrót do góry
Ramzes
Moderator
Moderator



Dołączył: 12 Lut 2006
Posty: 514
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 16:25, 26 Mar 2006    Temat postu:

sproboj pare razy mocno wdepnąc na 3 niewiem czego tak jest ale sproboj czy to wina słabego kierowcy czy jawki;d

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Nie 18:25, 26 Mar 2006    Temat postu:

ja zas mam tak ze czasami jak daje jedynke to jest tak jakby byly starte tryby od przedniej zebatki, ale jak dam z calej sily na gore galke biegu to jest normalnie. tak jest tylko na jedynce i wystarczy ze leciutko pouszcze z znowu tak. co to mzoe być????
Powrót do góry
haston
Początkujący
Początkujący



Dołączył: 24 Mar 2006
Posty: 33
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kozienice

PostWysłany: Nie 19:18, 26 Mar 2006    Temat postu:

U mnie tak samo 3 nie moge wzucic to wdepne mocniej i wchodzi mi ale ze 2-3 ray musze mocniej wziąć bo za pierwszym nie chce wejsc

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
haston
Początkujący
Początkujący



Dołączył: 24 Mar 2006
Posty: 33
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kozienice

PostWysłany: Nie 19:19, 26 Mar 2006    Temat postu:

ray=RAZY -sie pomyliłem ;/

Ponawiam prośbę: EDYTUJ POSTY, nie doklejaj nowych.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Nie 19:48, 26 Mar 2006    Temat postu:

no nie wiem pewnie cos ze skrzynia. A u mnie nagle jak wrzucam jedynke zaczelo zgrzytac :/ chyba sprzeglo musze podciagnac

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzyh88
Częsty bywalec
Częsty bywalec



Dołączył: 25 Mar 2006
Posty: 118
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łódź

PostWysłany: Pon 11:21, 27 Mar 2006    Temat postu:

najprawdopodobniej albo pekla ci sprezynka w automacie albo sie poprostu zurzyla. ja mialem to samo, w zakladzie poprosilem o dorobienie i chodzi do tej pory. za 10 zl dostalem zapas sprezynek, mam jescze 5

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Pon 12:59, 27 Mar 2006    Temat postu:

po co ci tyle tego?? :/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzyh88
Częsty bywalec
Częsty bywalec



Dołączył: 25 Mar 2006
Posty: 118
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łódź

PostWysłany: Pon 17:11, 27 Mar 2006    Temat postu:

tyle dali :p

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Wto 14:26, 28 Mar 2006    Temat postu:

nie mysle ze u mnie tylko to sprzeglo podciagne i bedzie... mam nadzieje :/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
oko
Częsty bywalec
Częsty bywalec



Dołączył: 21 Lut 2006
Posty: 180
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: z nikąd- Iłowa

PostWysłany: Pią 14:06, 31 Mar 2006    Temat postu:

sypnięta skrzynia i tyle, zalecam remont

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Pią 14:15, 31 Mar 2006    Temat postu:

nie nie podciaglem sprzeglo i jest

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin