Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Po złozeniu silnika bardzo kopci

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek13pl
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Zabrze

PostWysłany: Śro 19:06, 24 Wrz 2008    Temat postu: Po złozeniu silnika bardzo kopci

Czesc mojego kolegi ogar zaczoł kopcic po słozeniu silnika dodam ze wszystkie simeringi i łozyska sa nowe.zapłon jest ustawiony prawidłowo.Co moze byc tego przyczyna??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jarzomb16
Częsty bywalec
Częsty bywalec



Dołączył: 03 Sie 2008
Posty: 172
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 2/5

PostWysłany: Śro 19:26, 24 Wrz 2008    Temat postu:

za dużo mixolu (lub czego tam używasz do mieszania z benzyną)dolej troche paliwa o powinno byc good a jak nie to obniż iglice o 1 rowek

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
k2rol
Bywalec
Bywalec



Dołączył: 02 Maj 2008
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Śro 19:38, 24 Wrz 2008    Temat postu:

Jeśli kopci na niebiesko to za dużo wlał kolega oleju do benki, a jeśli kolor dymu jest siwy i gęsty jest to olej który się wypłukuje z nowych łożysk. Bo podejrzewam żę kolega kupił nowe łożyska które były łożyskami zamkniętymi a on je otworzył bo tak można i jest lepiej. W środku był smar i on się wypłukuje i pali . Miałem identycznie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek13pl
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Zabrze

PostWysłany: Śro 19:54, 24 Wrz 2008    Temat postu:

No z tymi łozyskami to bardzo mozliwe bo masz racje jak je kupil to były zamkniete i dał tam jeszcze smaru.Długo beda sie przepalac??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
k2rol
Bywalec
Bywalec



Dołączył: 02 Maj 2008
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Czw 18:30, 25 Wrz 2008    Temat postu:

Ja gdzie jeździłem dziennie około 1.5 godziny(ciągłej jazdy) to dym zaczął znikać po miesiącu..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pią 13:35, 26 Wrz 2008    Temat postu:

Tak to prawda na lozyskach czesto jest smar dlatego tez czysci sie je przed zalozeniem Wink Jak nie to to bedzie zle zalozony simmering pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin