Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
PO ROZGRZNIU GASNIE

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Dzampek666
Nowy
Nowy



Dołączył: 05 Maj 2010
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: tarnawa

PostWysłany: Śro 20:11, 05 Maj 2010    Temat postu: PO ROZGRZNIU GASNIE

witam moja jawa jest na doctarciu i na zimnym silniku pali od strzala a gdy przejade kilka km. gasnie i nie chce odpalic wogole. Gaznik regulowany ,czyszczony , iskra jest idealna dodam ze gdy zostawie ja na 10-15min odpala od strzala i sytuacja sie powtarza (zamontowany stozek siatka w srodku)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
[Pro][Boszcz]
Wymiatacz
Wymiatacz



Dołączył: 30 Mar 2010
Posty: 556
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 5/5
Skąd: Hajnówa

PostWysłany: Śro 20:17, 05 Maj 2010    Temat postu:

a co do tego stozka prubowales bez niego palic na normalnym filtrze ?? moze ak byc ze masz za duza przerwe na swiecy zmniejsz do 0.20mm podejzewam ze masz dobrze ustawiony zaplon?? moze kijowa swieca bo np iskra na zewnatrz jest a juz po wkrecenu do cylindra znika.i to tyle chyba;)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Śro 20:40, 05 Maj 2010    Temat postu:

miałem coś takiego na samym początku, pływak miałem dziurawy, zapłon sprawdzałeś? nie przegrzewasz jej czasem?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Śro 21:25, 05 Maj 2010    Temat postu:

Lub kondensator do wymiany. pozdro.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Czw 4:52, 06 Maj 2010    Temat postu:

zmień wielkość liter w temacie. Puki co ostrzeżenie słowne, jeżeli do dzisiaj wieczora nic się nie zmieni, dostaniesz ode mnie nagrodę. Jako, iż jesteś nowym userem zapraszam do przeczytania regulaminu

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kry$tian
Wymiatacz
Wymiatacz



Dołączył: 03 Lut 2009
Posty: 337
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Czw 7:08, 06 Maj 2010    Temat postu:

Ja tak miałem, ale wymieniłem cewke WN i pomogło. Spróbuj.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dzampek666
Nowy
Nowy



Dołączył: 05 Maj 2010
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: tarnawa

PostWysłany: Czw 12:38, 06 Maj 2010    Temat postu:

zapłon juz przestawialem pare razy i to samo ,siwiece co chwila wymieniam nic nie daje , plywak nowy kupywalem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin