Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Po remoncie nie odpala zero reakcji.

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
johny
Początkujący
Początkujący



Dołączył: 14 Lip 2009
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 16:07, 29 Lip 2009    Temat postu: Po remoncie nie odpala zero reakcji.

Witam
Mam bardzo duży problem i na dodatek dziwny , mam dwa wyremontowane silniki, wszystko z zegarmistrzowską precyzją poskładane a bardzo ciężko chodzi czyli:

-wał się ciężko kręci i skrzynia również palcami się nie da (jak to w dobrym silniku) trzeba z siłą np. kopką żeby zaczęło się kręcić - ale myślę że to normalne po remoncie bo musi się wszystko spasować podczas jazdy.

- silniki nie odpalają tylko tak jakby strzelają jak nie mam tłumika przykręconego wszystko wyregulowane czyli zapłon gaźnik, nie jest to wina cylindra ani gaźnika bo na innym silniku normalnie wszystko hulało, tylko po remoncie zero reakcji.

A strzela tak jakby zapłon był za wcześnie i kopkę szybko odbija jak ja ją kopie, ale zapłon jest na 100% dobrze zresztą i tak go przestawiałem jak się tylko dało i tak samo jest. I całe 2 miesiące się męczę i nic i są wakacje a ja siedzę i kombinuje a to działać nie chce. Dziwny przypadek mam?? Dopowiem że znam się na silnikach i wszystko poskładane tak jak ma być.
Ten opis dotyczy dwóch silników po remoncie przeprowadzonym prze ze mnie.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wrobel902
Początkujący
Początkujący



Dołączył: 30 Maj 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wiele

PostWysłany: Śro 16:15, 29 Lip 2009    Temat postu:

Ja tez juz od paru dni siedzę nad moją jawą bo nie odpala. Sad
Jezeli kopkę ci szybko nazat odbija to wygląda na zapłon za szypko.
Ja tak miałem w komarze Very Happy


Post został pochwalony 0 razy

Ostatnio zmieniony przez wrobel902 dnia Śro 16:16, 29 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
johny
Początkujący
Początkujący



Dołączył: 14 Lip 2009
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 16:28, 29 Lip 2009    Temat postu:

no ale opóźniałem zapłon i to samo odbija i tak jakby chciała się na lewe obroty wkręcić Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
przemo
Wymiatacz
Wymiatacz



Dołączył: 30 Wrz 2008
Posty: 1637
Przeczytał: 0 tematów

Pomógł: 24 razy
Ostrzeżeń: 4/5
Skąd: Ryki( Lubelskie )

PostWysłany: Śro 18:01, 29 Lip 2009    Temat postu:

A iskra jest??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
johny
Początkujący
Początkujący



Dołączył: 14 Lip 2009
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 18:25, 29 Lip 2009    Temat postu:

jest bo zapłon mam z silnika który chodził idealnie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
yoo7
Początkujący
Początkujący



Dołączył: 10 Maj 2009
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Siemianowice Śl.

PostWysłany: Śro 19:35, 29 Lip 2009    Temat postu:

miałem podobnie w kadecie
pobiegałem nim z 2-3 km a kiedy chciałem już go schować i spróbowałem ostatni raz i odpalił . lecz nogi mnie bolały. spróbuj odpalać na popych tak długo aż się zmęczysz.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pablo161
Bywalec
Bywalec



Dołączył: 01 Lip 2009
Posty: 68
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Szczecin

PostWysłany: Śro 19:42, 29 Lip 2009    Temat postu:

Dziś też wsadziłem silnik po kapitalce do ramy i ma podobnie ale prawie odpalał tzn ciężko się odpala (oporna kopa, ale to jasne) iskra taka duża że jeszcze nigdy takiej nie widziałem ;O I tak jak by już odpalał ale jednak nic (2 sek.) sporo dymu w garażu i kolanko ciepłe. Przestawiałem zapłon w granicach 2mm przed GMP ale potem już nawet nie zagadał... Jutro ide go spróbuje na pych, ale będzie ciężko ;/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
johny
Początkujący
Początkujący



Dołączył: 14 Lip 2009
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 19:48, 29 Lip 2009    Temat postu:

dzięki będę próbował jutro na pych, już wcześniej próbowałem ale spróbuje jeszcze aż do skutku a jak nie to już nie wiem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pablo161
Bywalec
Bywalec



Dołączył: 01 Lip 2009
Posty: 68
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Szczecin

PostWysłany: Czw 20:24, 30 Lip 2009    Temat postu:

hehe rano poszedłem i za 2 kopem zapalił Wink Ładnie trzyma obroty tylko ma mało mocy z filtrem powietrza, wiec nie wiem czy to zapłon czy coś z filtrem (jest czysty).

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
johny
Początkujący
Początkujący



Dołączył: 14 Lip 2009
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 21:49, 30 Lip 2009    Temat postu:

ja tez poszedłem około południa założyłem ten swój drugi silnik i go jeszcze poskładałem(sprzęgło, zapłon, itp.) i co się okazuje założyłem sportowy tłumik(spawany pod wymiar) i zaczeła jeździć mocy też ma nie mało chociaż mam krzywe kolanko. Dzięki Waszym poradom spróbowałem jeszcze raz z tymi silnikami i zadziałało wystarczyło 3-5 godzin. Problem można uznać za rozwiązany i zamknąć temat.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Black Dog
Wymiatacz
Wymiatacz



Dołączył: 27 Mar 2009
Posty: 326
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Siemianowice Śl.

PostWysłany: Pią 7:59, 31 Lip 2009    Temat postu:

pablo161 napisał:
hehe rano poszedłem i za 2 kopem zapalił Wink Ładnie trzyma obroty tylko ma mało mocy z filtrem powietrza, wiec nie wiem czy to zapłon czy coś z filtrem (jest czysty).


Wyreguluj gaźnik

wrobel902 napisał:
Jezeli kopkę ci szybko nazat odbija to wygląda na zapłon za szypko.


Ha ha Laughing gorszej głupoty nie słyszałem przecież odbicie kopoki reguluje się sprężyną a nie zapłonem


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
johny
Początkujący
Początkujący



Dołączył: 14 Lip 2009
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 9:16, 31 Lip 2009    Temat postu:

Cytat:
Ha ha Laughing gorszej głupoty nie słyszałem przecież odbicie kopoki reguluje się sprężyną a nie zapłonem

Ale nie wiesz o tym jak zapłon za szybko jest i się wkręci na lewe obroty kopka "oddaje" bo się wraca w każdym motorku odpalanym na kopkę można to zauważyć że jak za słabo kopniesz to ci odbije w nogę i czasem nawet może zaboleć.


Post został pochwalony 0 razy

Ostatnio zmieniony przez johny dnia Pią 9:19, 31 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Black Dog
Wymiatacz
Wymiatacz



Dołączył: 27 Mar 2009
Posty: 326
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Siemianowice Śl.

PostWysłany: Pią 17:12, 31 Lip 2009    Temat postu:

A co tobie jak kopniesz kopka zostaje na dole? Bo z twojej wypowiedzi wynika że to jest coś z zapłonem jak odbija a nawet jak lekko kopniesz i odda mocniej to normalne bo jak kopiesz to naciągasz sprężynę która w chwili gdy ściągniesz nogę z kopki się rozpręża i powraca do pierwotnej formy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Vince
Częsty bywalec
Częsty bywalec



Dołączył: 03 Maj 2009
Posty: 115
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Bro.

PostWysłany: Sob 8:40, 01 Sie 2009    Temat postu:

Mi tam kopka zostaje na dole xDDD;p
Dlatego iż kopkę mam zespawaną na stałe i jakby odbijała to by mi przeszkadzała do hamowania a tak wisi sobie na dole i jest git;d


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin