Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
po odblokowaniu jawki nadal jedzie 40 km/h?
Idź do strony 1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mr.Banan
Nowy
Nowy



Dołączył: 12 Sie 2008
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Wto 19:37, 12 Sie 2008    Temat postu: po odblokowaniu jawki nadal jedzie 40 km/h?

mam taki problem. nie wiem czy odblowowałem wszystko w jawce (tłumnik,kolanko,kruciec) gaznik mam nowy i nadal wskazówka na liczniku pokazuje 40. moze cos przeoczylem nie mozliwe zeby dodalo tylko przyspieszenia

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Wto 19:39, 12 Sie 2008    Temat postu:

a odczules roznice ze motor szybciej jedzie ? moze masz cos z licznikiem... jaka masz zebatke na silniku ? ile ma zebow.. od razu naciag sobie lancuch i sprawdz czy Ci nie hamuja kola (czy nie masz za bardzo linek podciagnietych ze przy puszczonym hamulcu kolo hamuje).. sprubuj sie takze pobawic z regulacja gaznika skoro jest nowy..

Post został pochwalony 0 razy

Ostatnio zmieniony przez Kojot dnia Wto 19:40, 12 Sie 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Mr.Banan
Nowy
Nowy



Dołączył: 12 Sie 2008
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Wto 19:44, 12 Sie 2008    Temat postu:

wyregulowałem juz gaznik a licznika jeszcze nie ruszałem musze zobaczyc podobno słyszalem ze jest jescze blokada w skrzyni biegów. jakis kawałek blachy lecz nie bardzo chce mi sie ruszac tego

Post został pochwalony 0 razy

Ostatnio zmieniony przez Mr.Banan dnia Wto 19:54, 12 Sie 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Wto 19:55, 12 Sie 2008    Temat postu:

no a zauwazyles jakas roznice w predkosci ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MichalF
Wymiatacz
Wymiatacz



Dołączył: 20 Paź 2007
Posty: 472
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 5/5
Skąd: sie wziol ramzes?

PostWysłany: Wto 20:01, 12 Sie 2008    Temat postu:

może ci licznik źle pokazuje? może jedziesz 70 a pokazuje ci 40...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Wto 20:02, 12 Sie 2008    Temat postu:

nie chwalac sie juz mu to zasugerowalem Cool

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Wto 20:04, 12 Sie 2008    Temat postu:

Mr.Banan napisał:
słyszalem ze jest jescze blokada w skrzyni biegów. jakis kawałek blachy lecz nie bardzo chce mi sie ruszac tego

jaka blacha? to chyba w simach i nie blacha tylko zawleczka


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mr.Banan
Nowy
Nowy



Dołączył: 12 Sie 2008
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Wto 20:04, 12 Sie 2008    Temat postu:

nie, nadal wydaje mi sie ze jedzie tak jak był przed odblokowaniem. zauwazylem tylko ze dało dobrego przyspieszenia

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Wto 20:05, 12 Sie 2008    Temat postu:

a odpisz mi jeszcze na tamte pytania jaka zebatka i czy te hamulce nie hamuja przypadkiem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mr.Banan
Nowy
Nowy



Dołączył: 12 Sie 2008
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Wto 20:10, 12 Sie 2008    Temat postu:

do skrzyni sie nawet nie dotykalem. wydaje mi sie ze mam tą z 12 zebami a hamulce mam dobre

Post został pochwalony 0 razy

Ostatnio zmieniony przez Mr.Banan dnia Wto 20:10, 12 Sie 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Wto 20:12, 12 Sie 2008    Temat postu:

a hamulce ci nie obcierają spowalniają?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Wto 20:13, 12 Sie 2008    Temat postu:

a jeszcze takie jedno zasadnicze pytanie.. w jakim stanie masz silnik ? masz mozliwosc sprawdzenia kompresjii ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mr.Banan
Nowy
Nowy



Dołączył: 12 Sie 2008
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Wto 20:15, 12 Sie 2008    Temat postu:

silnik ma przejechane nie całe 3500 km z ta komresją moze byc problem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Wto 20:17, 12 Sie 2008    Temat postu:

no ale nie wiadomo jak byl eksplatowany i w jakim stanie on jest.. moze po prostu on nie ma sily wiecej rozpedzic Twojej jawki Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Wto 20:17, 12 Sie 2008    Temat postu:

jaki problem?słaba daj nowe pierścionki

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2, 3  Następny
Strona 1 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin