Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Po nagrzaniu zwiększają się obroty i słabnie

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bąbel021
Wymiatacz
Wymiatacz



Dołączył: 23 Paź 2006
Posty: 491
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: świetokrzyskie

PostWysłany: Pon 15:55, 13 Cze 2011    Temat postu: Po nagrzaniu zwiększają się obroty i słabnie

Witam

Dawno mnie nie było na forum ale dziś "odkurzyłem " mojego Ogara i mam pewien problem . Zapala dobrze jeździ całkiem nieźle , ale jak sie troche zagrzeje to obroty na biegu jałowym są za wysokie i nie ma tyle mocy ile powinien . Proszę o pomoc Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
slawosz_121
Częsty bywalec
Częsty bywalec



Dołączył: 17 Lip 2010
Posty: 146
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Gdańsk

PostWysłany: Wto 8:33, 14 Cze 2011    Temat postu:

Przyłącze się do tematu. Mam taki sam problem.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dzwonek
Częsty bywalec
Częsty bywalec



Dołączył: 12 Kwi 2011
Posty: 100
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5

PostWysłany: Wto 9:30, 14 Cze 2011    Temat postu:

Gaznik sprawdz moze za duzo maliwa dostaje lub swieca

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gazlzawiacy
Częsty bywalec
Częsty bywalec



Dołączył: 08 Lip 2008
Posty: 101
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Jelenia Góra

PostWysłany: Wto 12:11, 14 Cze 2011    Temat postu:

mi sie wydaje, że tłok puchnie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bąbel021
Wymiatacz
Wymiatacz



Dołączył: 23 Paź 2006
Posty: 491
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: świetokrzyskie

PostWysłany: Wto 12:43, 14 Cze 2011    Temat postu:

Nie wydaje mi się zeby to był tłok , bo jezdzę na tym zestawie 9cylinder + tłok ) jakieś 5 lat i nigdy nie miałem tego problemu , a nie jest to jakieś badziewie tylko polski ALMOT Smile . Może to kondensator ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jawek 50
Wymiatacz
Wymiatacz



Dołączył: 23 Lip 2010
Posty: 491
Przeczytał: 11 tematów

Pomógł: 25 razy
Ostrzeżeń: 1/5
Skąd: Poddębice

PostWysłany: Wto 16:01, 14 Cze 2011    Temat postu:

Że obroty się zwiększają na coraz cieplejszym silniku to jest jakby nie patrzył normalka w każdym silniku.

Może i kondensator, jest już może stary, nagrzewa się i cała przyczyna.
Załóż drugi kondensator tylko pociągnij kabel gdzieś za silnik i zamontuj kondensator w innym miejscu (pamietaj że musi mieć mase Wink)


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dzwonek
Częsty bywalec
Częsty bywalec



Dołączył: 12 Kwi 2011
Posty: 100
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5

PostWysłany: Wto 16:01, 14 Cze 2011    Temat postu:

raczej nie bo jak kondesator to by przerywal i slabo na obroty wchodzil przyczyna na 50% weglug mnie jest w gazniku

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dudzio
Wymiatacz
Wymiatacz



Dołączył: 22 Maj 2009
Posty: 378
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 1/5
Skąd: Zamosc

PostWysłany: Wto 20:28, 14 Cze 2011    Temat postu:

Dzwonek napisał:
raczej nie bo jak kondesator to by przerywal i slabo na obroty wchodzil przyczyna na 50% weglug mnie jest w gazniku


Ale nie jest powiedziane ze musi , rózne są objawy , moim zdaniem to kondensator . ;]


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bąbel021
Wymiatacz
Wymiatacz



Dołączył: 23 Paź 2006
Posty: 491
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: świetokrzyskie

PostWysłany: Wto 21:27, 14 Cze 2011    Temat postu:

zmieniłem kondensator i jest to samo , jeszcze dodam ze gdy jest zimny to zaraz po odpaleniu słabo trzyma obroty trzeba go gazować przez pół minuty zeby nie zgasł ,

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 50 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Wto 21:36, 14 Cze 2011    Temat postu:

Po takim czasie na pewno filttr powietrza jak i wydech nadają się do przynajmniej kontroli i zapewne czyszczenia. Możesz też poszukać lewego powietrza..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
slawosz_121
Częsty bywalec
Częsty bywalec



Dołączył: 17 Lip 2010
Posty: 146
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Gdańsk

PostWysłany: Śro 10:00, 15 Cze 2011    Temat postu:

Bąbel021 zmniejsz rowek na iglicy. Mi to pomogło. Znalazłem też lewe powietrze między króćcem a gaznikiem, Teraz jezdzi jawa jak ta lala.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bąbel021
Wymiatacz
Wymiatacz



Dołączył: 23 Paź 2006
Posty: 491
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: świetokrzyskie

PostWysłany: Śro 13:23, 15 Cze 2011    Temat postu:

wydech czyściłem wczoraj wg instrukcji z forum także jest uszczelniony i cichutki sprawdzę jeszcze ten gaźnik ale nie ustawajcie w pomocy Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin