Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
po dotarciu zamulił sie

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dzonas3
Bywalec
Bywalec



Dołączył: 03 Sie 2008
Posty: 85
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Nie 9:05, 03 Sie 2008    Temat postu: po dotarciu zamulił sie

witam wiem ze taki temat napewno był juz poruszany ale nigdzie tego nie moge znaleźć ,otuż mam taki problem niedawano skonczyłem docierać silnik w moim ogarze i zaczał mi mulić i to strasznie... jak jade na pół gazu to jeszce jakoś tam jedzie ale na 3 biegu juz to nie działa i mi zaczyna gasnąć tak samo sie dzieje jak dam za duzo gazu traci siłe nie wkreca sie na obroty i nie raz gasnie jak chwile po jedzie na zakreconym gazie to zaraz znowu jedzie.. nie wiem czego to wina ale wydaje mi sie ze coś spaprałem w gaźniku bo go ostatnio czysciłem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PatrickM
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 10 Sie 2007
Posty: 789
Przeczytał: 0 tematów

Pomógł: 25 razy
Ostrzeżeń: 0/5
Skąd: Głogów Małopolski (13 km od Rzeszowa)

PostWysłany: Nie 9:24, 03 Sie 2008    Temat postu:

Więc odkręć gaźnik. Wyczyść go dokładnie. Dysze wykręć śrubokrętem i te kanaliki w które wchodzi dysze przedmuchaj.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Konek
Wymiatacz
Wymiatacz



Dołączył: 06 Lis 2007
Posty: 377
Przeczytał: 0 tematów

Pomógł: 52 razy
Ostrzeżeń: 1/5
Skąd: Toruń/okolice

PostWysłany: Nie 9:43, 03 Sie 2008    Temat postu:

Hmm, sprawdź kolor izolatora świecy, ustaw przerwę na platynach i na świecy, ustaw zapłon(ten typ tak ma, czasem zapłon się lubi rozregulować)
Pozdrawiam.
P.S Mój 300 post Twisted Evil


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dzonas3
Bywalec
Bywalec



Dołączył: 03 Sie 2008
Posty: 85
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Nie 9:44, 03 Sie 2008    Temat postu:

hmmm.... no dobra, a to nie jest może wina tego ze go zalewa, bo nie raz spod pokrywy komory pływakowej leje mi się benzyna.... i myslałem że za duzo benzyny dostaje

Edit by PatrickM


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Nie 10:37, 03 Sie 2008    Temat postu:

W skrajnym przypadku jest to wynik złego docierania tzn. zbyt ostrożnie nim jeździłeś, ale raczej stawiam na gaźnik, a dokładniej na zbyt wolny dopływ paliwa do gaźnika- wyczyść bak, wężyki, zaworek iglicowy

Btw wrzuć ten wykres z hamowni na neta Smile


Post został pochwalony 0 razy

Ostatnio zmieniony przez macq dnia Nie 10:39, 03 Sie 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
dzonas3
Bywalec
Bywalec



Dołączył: 03 Sie 2008
Posty: 85
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Nie 12:59, 03 Sie 2008    Temat postu:

nie, to nie to bo to wrzystko przedmuchałem sprezarką. no i wymieniłem filtr paliwa... też myslałem ze to

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin