Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Po dodaniu gazu muli i gasnie
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Goger
Częsty bywalec
Częsty bywalec



Dołączył: 21 Paź 2008
Posty: 274
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

PostWysłany: Nie 8:07, 12 Kwi 2009    Temat postu:

Sluchaj wina jej zawsze mozo byc ale jak np. kranik czysciles to oki ale nie wiesz o tym ze to stare motorki i mozesz miec bak brudny i kranik ci sie zabrudza. ale ja sie bede upieral przy dyszy ktorej mozesz nieumiec wyczyscic duzo ludzi robi ten blad dmuchajac tylko w dysze a najlepiej to ja wziasc i wyczyscic igla.itp.
"WESOLYCH SIWAT"


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek13pl
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Zabrze

PostWysłany: Nie 8:25, 12 Kwi 2009    Temat postu:

obydwie dysze czysciłem drucikiem ze szczotki drucianej

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Goger
Częsty bywalec
Częsty bywalec



Dołączył: 21 Paź 2008
Posty: 274
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

PostWysłany: Nie 9:19, 12 Kwi 2009    Temat postu:

To musisz wziasc jeszcze raz wszystko wyczyscic wraz z bakiem kranikiem werzykiem i gaznikiem bo czasmi mozna cos przeoczyc.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Nie 9:47, 12 Kwi 2009    Temat postu:

No a ja powiem, ze paliwo nie dochodzi. Wszystkie inne usterki zostaly wyeliminowane. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
songo_s23
Początkujący
Początkujący



Dołączył: 18 Lut 2009
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 15:54, 12 Kwi 2009    Temat postu:

Na 100% zapłpon ja tak miałem i czyszczenie gaznika nic nie dało. Ustawilem zapłon i jest wszysko ok.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
snikers1991
Wymiatacz
Wymiatacz



Dołączył: 22 Mar 2009
Posty: 1516
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 2/5
Skąd: wodzisław śląski// MZ ETZ 251

PostWysłany: Nie 16:26, 12 Kwi 2009    Temat postu:

a filtr powietrza sprawdzales Question

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek13pl
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Zabrze

PostWysłany: Nie 19:33, 12 Kwi 2009    Temat postu:

Filterek mam nowy.Jutro jeszcze pobawie sie z zapłonem moze to jednak on zawinił. P.S jak to bedzie zapłon to w która strone krecic iskrownikiem??

Post został pochwalony 0 razy

Ostatnio zmieniony przez Tomek13pl dnia Nie 19:40, 12 Kwi 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pon 9:05, 13 Kwi 2009    Temat postu:

To moze byc zaplon. Jezeli muli na wysokich obrotach(przerywa) a na niskich chodzi pieknie i zawsze odpala. Nastepuje on wtedy za pozno, czyli iskrownikiem nalezy krecic w lewa strone, ale minimalnie. Pamietaj, ze zawsze trzeba na nowo ustawiac platynki w GMP tloka na 0,4mm. Dobrze jest zaznaczyc pare rownych kresek na karterze i iskrowniku dla dokladnosci ustawien. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Vince
Częsty bywalec
Częsty bywalec



Dołączył: 03 Maj 2009
Posty: 115
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Bro.

PostWysłany: Śro 20:24, 19 Sie 2009    Temat postu:

i co ustawienie zapłonu coś pomogło??? Ponieważ mam ten sam problem z którym borykam się już około 4 dni;/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
damiano161616
Początkujący
Początkujący



Dołączył: 18 Sie 2009
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kartuzy

PostWysłany: Śro 20:59, 19 Sie 2009    Temat postu:

moze wyreguluj gaznik mi szło tak tylko na odwrut

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin