Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Pluje olejem z tłumika i problem z obrotami

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
JAWASAKI RIDER
Wymiatacz
Wymiatacz



Dołączył: 27 Cze 2009
Posty: 383
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 1/5

PostWysłany: Sob 14:47, 03 Kwi 2010    Temat postu: Pluje olejem z tłumika i problem z obrotami

Witam !
Dzisiaj pierwszy raz w tym sezonie odpaliłem moją jawkę Very Happy i niby wszystko gites zapaliła po 1,5 metra pchania (nie odpala z kopa, ale mi to nie przeszkadza) ale gdy już zapaliła wkręciła się na wysokie obroty bez dodawania gazu Sad na dodatek gdy ją wyłączyłem zobaczyłem że tylne koło jest urzygane w oleju z tłumika (tak, tak koło bo nie mam oryginalnego tłumika , tylko taką końcówkę dospawaną). Co zrobić aby uspokoić te obroty i co może być przyczyną plucia tym olejem z tłumika ? Za bogata mieszanka? Syf w tłumiku? Albo simmering gdzieś strzelił? Confused


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mikioza
Wymiatacz
Wymiatacz



Dołączył: 26 Lis 2009
Posty: 407
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Gomunice

PostWysłany: Sob 17:22, 03 Kwi 2010    Temat postu:

Moim zdaniem to simeringi jeden puscił olej a drugi lewe powietrze

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamil12345121
Wymiatacz
Wymiatacz



Dołączył: 23 Sty 2010
Posty: 341
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 5/5
Skąd: kozienice

PostWysłany: Sob 18:38, 03 Kwi 2010    Temat postu:

gdy by zimering puscił to by wcale nie odpalił bo by zalewało go olejem byc moze zabogata mieszanka a z tymi obrotami to sprubuj je ustawic ta stebrną sirubką po sirotku gdy nie pomoze to wyczysc ładnie gaznik i zwiększ mu dawke paliwa tą bladzke odegnij do gury bo zamało paliwa dostaje jak to zrobisz napewno pomoze

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mikioza
Wymiatacz
Wymiatacz



Dołączył: 26 Lis 2009
Posty: 407
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Gomunice

PostWysłany: Sob 18:58, 03 Kwi 2010    Temat postu:

nie koniecznie simeringi moga byc na tyle dobre ze odpali na nich moto a na tyle zepsute zebu puszczac olej i lewe powietrze

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
JAWASAKI RIDER
Wymiatacz
Wymiatacz



Dołączył: 27 Cze 2009
Posty: 383
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 1/5

PostWysłany: Sob 19:33, 03 Kwi 2010    Temat postu:

Wiem że to dosyć głupie pytanie , ale czy to może uszkodzić motorek?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
GonzO
Bywalec
Bywalec



Dołączył: 21 Lut 2010
Posty: 77
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 19:36, 03 Kwi 2010    Temat postu:

to że ma wysokie obroty może być przyczyną braku dopływu paliwa do cyli

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Nie 8:25, 04 Kwi 2010    Temat postu:

co do wysokich obrotów to coś z przepustnicą masz zdejmij gumę od filtra i zaobserwuj czy może się nie zacina....... co dom plucia olejem to moim zdaniem właśnie jest za duża dawka paliwa i motorek nie przepala tego lub jak kolega wyżej wspomniał zbyt bogata mieszanka.... może tak być że masz już wysłużoną jawke i olej pobiera ze skrzyni... no ale to stawiał bym na ostatnim miejscu.. Wink PZDR

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ZAN
Nowy
Nowy



Dołączył: 03 Kwi 2010
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Nie 8:43, 04 Kwi 2010    Temat postu:

Ja też tak miałem i chodziło o to że za dużo oleju w mieszance i linka była stara i się nie cofała.Kup nową linkę albo naoliw tą starą, a co do oleju to najlepiej wyjeździć paliwo i wlać dobrą mieszankę albo do tej co masz dolej trochę samej benzyny. Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
adi
Bywalec
Bywalec



Dołączył: 22 Maj 2009
Posty: 68
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: laskowice koło kluczborka

PostWysłany: Nie 13:59, 04 Kwi 2010    Temat postu:

mi się wydaje że simering puścił .Jak mi pękną to normalnie chodził tylko strasznie dymił i lało się z tłumika

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
JAWASAKI RIDER
Wymiatacz
Wymiatacz



Dołączył: 27 Cze 2009
Posty: 383
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 1/5

PostWysłany: Pon 8:58, 05 Kwi 2010    Temat postu:

Linka i przepustnica chodzi dobrze bo już sprawdzałem , tylko była za mocno naciągnięta, teraz dopiero zauważyłem i przepustnica była w ten sposób cały czas odkręcona do połowy xD , tylko walenie olejem z tłumika ... bo cieknie mi olej ze skrzyni biegów, wymieniłem simmer ze strony kopnika bo stamtąd ciekło ale mi nadal wycieka skądś i nie wiem to pewnie tego wina Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
adi
Bywalec
Bywalec



Dołączył: 22 Maj 2009
Posty: 68
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: laskowice koło kluczborka

PostWysłany: Pon 10:59, 05 Kwi 2010    Temat postu:

wymień uszczelkę od śruby do spuszczania z silnika oleju. Jak wali olejem z tłumika to wymień simering z lewej strony od sprzęgła

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
edhar
Częsty bywalec
Częsty bywalec



Dołączył: 15 Lip 2009
Posty: 234
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 3/5
Skąd: Medaliki

PostWysłany: Pon 12:32, 05 Kwi 2010    Temat postu:

co do oleju to uszczelniacz na wale zwany simmeringiem, a obroty, to na pewno szpilka w przepustnicy wypadła ze swojej dziurki Very Happy i zablokowala ja.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jakubas101
Wymiatacz
Wymiatacz



Dołączył: 15 Sie 2009
Posty: 778
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 2/5
Skąd: Okolice Grudziądza

PostWysłany: Pon 16:27, 05 Kwi 2010    Temat postu:

Obroty pewnie uspokajają się jak już moto trochę pochodzi. Zajżyj do przepustnicy i jak mikioza napisał: lewe powietrze Co do oleju to jedno baardzo ważne pytanie: Odpalałeś w zimę? Jeżeli tak to rozbierz tłumik i go porządnie wyczyść. Nie ździw się jeżeli będzie tam spora ilość nagaru i czarny olej wymieszany z wodą. Tak się dzieje jeżeli odpalasz w zimę, wilgotne powietrze skrapla się w tłumiku i wkońcu zrobi się tago tak dużo, że zaczyna wylatywać tłumikiem. Ja tak miałem.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
JAWASAKI RIDER
Wymiatacz
Wymiatacz



Dołączył: 27 Cze 2009
Posty: 383
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 1/5

PostWysłany: Pon 17:33, 05 Kwi 2010    Temat postu:

Nie w zimie nie był odpalany . Ogólnie dzięki za pomoc Very Happy

Post został pochwalony 0 razy

Ostatnio zmieniony przez JAWASAKI RIDER dnia Pon 17:34, 05 Kwi 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin