Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Piszczenie w magnecie

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Dragon in the Blue Sky
Częsty bywalec
Częsty bywalec



Dołączył: 23 Sty 2009
Posty: 162
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Zachodniopomorskie

PostWysłany: Wto 14:37, 02 Cze 2009    Temat postu: Piszczenie w magnecie

Mam problem. Wczoraj zdjelem pokrywe od magneta do kontroli. I uslyszalem pisk podobny do takiego, jaki wydaje zuzyty pasek lkinowy w samochodzie. Narysowalem kreske na kole magnesowym, po odpaleniu kreska cala byla. Dodam, ze mam nowy tlok, caly wal, cylinder, simeringi i uszczelki. Co moze tak pisczec?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
patryk18
Wymiatacz
Wymiatacz



Dołączył: 09 Maj 2008
Posty: 301
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/5

PostWysłany: Wto 14:55, 02 Cze 2009    Temat postu:

niewiem ale podejżewaz że to simering a jak nie to magneto ociera sie o cewki

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dragon in the Blue Sky
Częsty bywalec
Częsty bywalec



Dołączył: 23 Sty 2009
Posty: 162
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Zachodniopomorskie

PostWysłany: Wto 15:37, 02 Cze 2009    Temat postu:

To nie cewki, pisalem, ze ta kreska byla cala, a poza tym sprawdzalem szczelinomierzem,zadna nie dotyka kola magnesowego

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tonet
Częsty bywalec
Częsty bywalec



Dołączył: 21 Maj 2009
Posty: 122
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Kobiór

PostWysłany: Wto 16:41, 02 Cze 2009    Temat postu:

Musisz wiedziec skad te piszczenie dochodzi.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
RaceKing1
Częsty bywalec
Częsty bywalec



Dołączył: 16 Maj 2009
Posty: 174
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Mirsk/Gryfów Śląski

PostWysłany: Wto 16:51, 02 Cze 2009    Temat postu:

Coś na pewno ociera Razz
Zobacz czy nie ociera Ci o kondensator,ja tak miałem O.o
Pozdro.


Post został pochwalony 0 razy

Ostatnio zmieniony przez RaceKing1 dnia Wto 16:52, 02 Cze 2009, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Wto 18:13, 02 Cze 2009    Temat postu:

hehe u mnie też takie coś było i to nawet głośne szczególnie przy przyśpieszaniu, a co zrobiłem- pobawiłem się z zapłonem Very Happy tylko już nie pamiętam czy opóźniłem czy przyśpieszyłem Embarassed

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dragon in the Blue Sky
Częsty bywalec
Częsty bywalec



Dołączył: 23 Sty 2009
Posty: 162
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Zachodniopomorskie

PostWysłany: Wto 19:04, 02 Cze 2009    Temat postu:

Nic nie ociera, sprawdzalem 2 razy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rInGo412
Bywalec
Bywalec



Dołączył: 13 Maj 2009
Posty: 80
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: NAROL

PostWysłany: Wto 19:42, 02 Cze 2009    Temat postu:

Zapłonu nie ruszaj-ten igielit z przerywacza ,co chodzi po krzywce na wale ,to posmarowany masz delikatnie np. towotem ,wazelina tech.Question Wink
Obstawiam ,ze pewnie nie ,a tu jest przyczyna twojego problemu. Kolega zmienił ust. zapłonu i przerwe na przerywaczu,tym samym zmienił kat tarcia ebonitu o krzywke Laughing
pozdrawiam.


Post został pochwalony 0 razy

Ostatnio zmieniony przez rInGo412 dnia Wto 19:49, 02 Cze 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Dragon in the Blue Sky
Częsty bywalec
Częsty bywalec



Dołączył: 23 Sty 2009
Posty: 162
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Zachodniopomorskie

PostWysłany: Śro 15:37, 03 Cze 2009    Temat postu:

Juz posmarowalem, to byla pierwsza czynnosc, jaka zrobilem.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Czw 18:19, 04 Cze 2009    Temat postu:

Tylko pamietaj, ze tego sie nie smaruje tylko oliwi.... i to doslownie 2 krople rozprowadzone rowomiernie. Problem powinien zniknac. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dragon in the Blue Sky
Częsty bywalec
Częsty bywalec



Dołączył: 23 Sty 2009
Posty: 162
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Zachodniopomorskie

PostWysłany: Nie 13:22, 07 Cze 2009    Temat postu:

Bylem z tym u mechanika, powiedzial ze to cewka zaplonowa trze o kolo magnesowe

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Wto 13:19, 09 Cze 2009    Temat postu:

No to co za problem, sciagasz cewke, podkladasz tekture na magneto zakladasz cewke, dokrecasz i wyjmujesz tekture, po problemie. Grubosc tektury dobiera sie na podstawie odchylow magneta, bezpiecznie do 1mm. pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin