Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Pilnie potrzebuje pomocy

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateusz-jawa
Nowy
Nowy



Dołączył: 15 Lis 2008
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 8:14, 13 Kwi 2009    Temat postu: Pilnie potrzebuje pomocy

Witam. Mam problem z jawką gdy świece wukręce z gaźnika to jest iskra a jak wkręce to iskry niema! Co może być powodem?? Proszę o szybką odpowiedź.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Chomik
Częsty bywalec
Częsty bywalec



Dołączył: 02 Sie 2007
Posty: 113
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Hajnówka

PostWysłany: Pon 8:18, 13 Kwi 2009    Temat postu:

A z kąt wiesz że nie ma iskry wewnątrz cylindra? Ustaw dobrze zapłon.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Potfur
Bywalec
Bywalec



Dołączył: 10 Kwi 2009
Posty: 73
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Ogarolandia

PostWysłany: Pon 8:18, 13 Kwi 2009    Temat postu:

lipna świeca

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Goger
Częsty bywalec
Częsty bywalec



Dołączył: 21 Paź 2008
Posty: 274
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

PostWysłany: Pon 8:25, 13 Kwi 2009    Temat postu:

zaplon poprostu jest zle ustawiony i masz za slaba iskre ktura ci tlok zdmuchuje

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MiNiŚ
ADMINISTRATOR
ADMINISTRATOR



Dołączył: 01 Lip 2006
Posty: 1689
Przeczytał: 3 tematy

Pomógł: 106 razy
Ostrzeżeń: 0/5
Skąd: Z Polszy :)

PostWysłany: Pon 9:22, 13 Kwi 2009    Temat postu:

mateusz-jawa napisal:
Cytat:
"Witam. Mam problem z jawką gdy świece wukręce z gaźnika to jest iskra a jak wkręce to iskry niema! Co może być powodem?? Proszę o szybką odpowiedź.

Obawiam sie, ze nikt nie jest Ci w stanie pomoc z forumowiczow, gdyz sprzety, ktorymi sie "wozimy" nie posiadaja swiec w gazniku.. Very Happy
Chyba, ze to jest gaznik wersja zaplonowa, to co innego.. Evil or Very Mad


Post został pochwalony 0 razy

Ostatnio zmieniony przez MiNiŚ dnia Pon 10:09, 13 Kwi 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pon 9:53, 13 Kwi 2009    Temat postu:

Hehe, racja Wink A tak naprawde w tloku powstaja zawirowania mieszanki i iskrze trudniej przeskoczyc. Wywal swieca lub jak kiedys robili ja przyklep Wink Nie polecam ale skuteczna metoda. Tak naprawde to ustaw porzadnie zaplon. Pozniej pomyslimy, jak odpali. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dragon in the Blue Sky
Częsty bywalec
Częsty bywalec



Dołączył: 23 Sty 2009
Posty: 162
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Zachodniopomorskie

PostWysłany: Pon 9:58, 13 Kwi 2009    Temat postu:

Moze to byc tez wina kabla wysokiego napiecia - jak nie jest naciagniety to iskra jest, jak przyczepiasz do swiecy to kabel moze miec gdzies przebicie i nie laczy(mialem tak u siebie) lub fajka moze nie laczyc... U mnie w Ogarze nie ma iskry jak przykladam do dowolnej czesci silnika(cylinder, glowica, pokrywa do magneta) a pali od pierwszego kopa...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
cinex94
Wymiatacz
Wymiatacz



Dołączył: 16 Paź 2008
Posty: 346
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Pon 10:42, 13 Kwi 2009    Temat postu:

Popatrz przy przewodach tak jak mówi Dragon, sprawdź jeszcze czy wszystkie kable dochodzą do cewki butelkowej, miałem podobny problem i winą był kabel od masy który się poluźniał. Pozdrawiam.

Post został pochwalony 0 razy

Ostatnio zmieniony przez cinex94 dnia Pon 10:43, 13 Kwi 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
mateusz-jawa
Nowy
Nowy



Dołączył: 15 Lis 2008
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 17:55, 13 Kwi 2009    Temat postu:

sory pomyliłem się z tym gaźnikiem
wszystkie kable są dobre całą instalacje przepatrzyłem i nic nie znalazłem a czy to by mogła by być wina cewki która jest przyczepiona na układzie zapłonowym


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pon 20:31, 13 Kwi 2009    Temat postu:

Mogla, jak jest za daleko magneta lub jest mocno zanieczyszczona, ale watpie w taka teorie. Szukaj przebicia i pobaw sie swiecami, to przedewszystkim. No i oczywiscie ustawianie zaplonu. Co do gaznika moglby dawac za duzo paliwa, sprawdz czy z rozpylacza leje sie bendzyna... Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mateusz-jawa
Nowy
Nowy



Dołączył: 15 Lis 2008
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 20:42, 13 Kwi 2009    Temat postu:

ok będe patrzył

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pon 21:12, 13 Kwi 2009    Temat postu:

mateusz-jawa napisał:
ok będe patrzył


Nigdy nie pisz takich postow! Potem ludzie nie dostaja powiadomien po aktualnizacji! Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin