Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
pali tylko przez cylinder, proszę o pomoc
Idź do strony Poprzedni  1, 2, 3, 4  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bergu
Wymiatacz
Wymiatacz



Dołączył: 23 Lut 2007
Posty: 649
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 3/5
Skąd: Rybnik

PostWysłany: Śro 21:34, 18 Lis 2009    Temat postu:

jeśli chcesz to sprzedam ci korpus dobry i tylko dysze przełożysz i wio
http://serwis-tv.com/sprzedam.html


Post został pochwalony 0 razy

Ostatnio zmieniony przez bergu dnia Śro 11:45, 06 Sie 2014, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Wadar
Początkujący
Początkujący



Dołączył: 12 Lis 2009
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 7:26, 24 Lis 2009    Temat postu:

Weś odkręć gaźnik i komore pływakową. Wylej z niej paliwo i odktęć wszystkie dysze. Przedmuchaj komore pływakową porządnie aż spod miejsca na iglice wyleci powietrze. Do pewności pewności przeczyść go kompresoremi wyczyść dysze. Mi to pomogło i jeci mi paliwo ale gdy tipuje to troche do cylindra dopływa. Nie kupuj nowego gaźnika bo znarnujesz pieniądze ja tak zrobiłem i zmarnowałem Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek17
Częsty bywalec
Częsty bywalec



Dołączył: 10 Kwi 2009
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Białystok

PostWysłany: Wto 8:58, 24 Lis 2009    Temat postu:

a jawa Ci odpala? po przeczyszczeniu gaźnika?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wadar
Początkujący
Początkujący



Dołączył: 12 Lis 2009
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 11:17, 25 Lis 2009    Temat postu:

Jak byłem niedawno zdrowy to go ręcznie czyściłemi , na początku bęzyna mi wypływała zajefajnie Razz i nagle znowu przestała lecieć spod iglicy Sad coś podejrzewam że bende musiał bak wymienić ponieważ jest cały od rdzy :/ czyściłem go 3 razy i dalej od rdzy. Sprawdź bak może to jest powodem bo u mnie chyba tak jest

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ziomal199412
Wymiatacz
Wymiatacz



Dołączył: 18 Cze 2009
Posty: 690
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 1/5
Skąd: Białystok

PostWysłany: Śro 13:15, 25 Lis 2009    Temat postu:

Ja mam tak samo ale wymieniłem kranik na ten z siateczką i nic się nie zapycha Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kornel9797
Wymiatacz
Wymiatacz



Dołączył: 05 Paź 2009
Posty: 927
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 4/5
Skąd: Wyżnica/Kraśnik

PostWysłany: Śro 19:01, 25 Lis 2009    Temat postu:

Musisz wyczyścić gażnik, a jeżeli nie pomoże to wymień. Bo ja właśnie teraz tak mam że nie chcę palić ani nic, za mocnym popychem odpali, wyczyściłem gaźnik i nic, a jak go czyściłem to zobaczyłem że on jest cały do wymiany i niezdatny.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ziomal199412
Wymiatacz
Wymiatacz



Dołączył: 18 Cze 2009
Posty: 690
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 1/5
Skąd: Białystok

PostWysłany: Śro 20:22, 25 Lis 2009    Temat postu:

Tyle,że Krzysiek już 3 gaźnik montował i ma to samo. Powiedział mi,że spróbuje jeszcze wrócić do oryginalnego i zobaczy czy będzie działać Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Grzecho
Bywalec
Bywalec



Dołączył: 02 Sie 2009
Posty: 97
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Wisła

PostWysłany: Śro 21:56, 25 Lis 2009    Temat postu:

a nie zakleiłeś sobie tym silikonem kroćca?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ziomal199412
Wymiatacz
Wymiatacz



Dołączył: 18 Cze 2009
Posty: 690
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 1/5
Skąd: Białystok

PostWysłany: Czw 11:59, 26 Lis 2009    Temat postu:

Jak mógł zakleić skoro kiedy wlewa paliwo do króćca to mu pali? Obiecałem mu,że w przyszłym tygodniu pojadę do niego i może obaj coś wydumamy. Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
przemo
Wymiatacz
Wymiatacz



Dołączył: 30 Wrz 2008
Posty: 1637
Przeczytał: 0 tematów

Pomógł: 24 razy
Ostrzeżeń: 4/5
Skąd: Ryki( Lubelskie )

PostWysłany: Czw 14:11, 26 Lis 2009    Temat postu:

Ja powiem tak. Weź gaźnik wygotuj w occie (UWAGA TO ŚMIERDZI) i powinno być ok. Paliwo wlewasz przez króciec czy przez otwór na świece?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek17
Częsty bywalec
Częsty bywalec



Dołączył: 10 Kwi 2009
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Białystok

PostWysłany: Czw 16:24, 26 Lis 2009    Temat postu:

I tak i tak próbowałem i pali normalnie na pych, tlyko przez gaxnik nic

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
przemo
Wymiatacz
Wymiatacz



Dołączył: 30 Wrz 2008
Posty: 1637
Przeczytał: 0 tematów

Pomógł: 24 razy
Ostrzeżeń: 4/5
Skąd: Ryki( Lubelskie )

PostWysłany: Czw 16:40, 26 Lis 2009    Temat postu:

No to jest problem.. Widocznie jest to wina gaźników. Ale tak ogólnie to wygotowywałeś je w occie?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ricco
Bywalec
Bywalec



Dołączył: 16 Wrz 2008
Posty: 72
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bieruń

PostWysłany: Czw 17:35, 26 Lis 2009    Temat postu:

Wiesz co jak nie pobiera paliwa z gaznika a gaznik i wszystko jest czyste to moze ci poszly uszczelniacze na korbowodzie i nie ma dolnej kompresji.

pozdro


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
przemo
Wymiatacz
Wymiatacz



Dołączył: 30 Wrz 2008
Posty: 1637
Przeczytał: 0 tematów

Pomógł: 24 razy
Ostrzeżeń: 4/5
Skąd: Ryki( Lubelskie )

PostWysłany: Czw 17:47, 26 Lis 2009    Temat postu:

ricco napisał:
Wiesz co jak nie pobiera paliwa z gaznika a gaznik i wszystko jest czyste to moze ci poszly uszczelniacze na korbowodzie i nie ma dolnej kompresji.

pozdro


Co ma piernik do wiatraka?? To że może nie być kompresji to nie powód do tego aby paliwo do cylindra nie leciało......


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ricco
Bywalec
Bywalec



Dołączył: 16 Wrz 2008
Posty: 72
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bieruń

PostWysłany: Czw 17:50, 26 Lis 2009    Temat postu:

to wez wyciagnij uszczelniacze z walu korbowego i zapal silnik

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2, 3, 4  Następny
Strona 2 z 4

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin