Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
pali potem nie pali...

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
goly2d
Początkujący
Początkujący



Dołączył: 22 Maj 2009
Posty: 45
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Bieruń

PostWysłany: Śro 13:21, 27 Maj 2009    Temat postu: pali potem nie pali...

Witam znowu mam prbolem z jawką... mianowicie odpalilem za 1 kopem, przejechalem może z 500m nie katowalem spokojnie se "pyrkalem" aż tu nagle zgasl... dziwne więc odpalam i odpala i nic. Zacislem go pod garaż i próbuje zapalić i nic. Przeczyścilem komore plywakową i pochodzil troche przejechalem 100 m i znowu to samo. prosze o pomoc:) i jeszcze jedno... z kolanak na lączeniu z rurą wydechową kapie czarny olej co to może być?? może simer na wale poszedl i nie chce palić z olejem?? pomocy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tonet
Częsty bywalec
Częsty bywalec



Dołączył: 21 Maj 2009
Posty: 122
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Kobiór

PostWysłany: Śro 13:48, 27 Maj 2009    Temat postu:

A swieca sie zalewa? jaki kolor ma? co do tego oleju z ruly to nie mam pojecia niech sie ktos bardziej znajacy wypowie...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
goly2d
Początkujący
Początkujący



Dołączył: 22 Maj 2009
Posty: 45
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Bieruń

PostWysłany: Śro 13:52, 27 Maj 2009    Temat postu:

Świeca dobra nie jest zalana ani okopcona.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Śro 17:39, 27 Maj 2009    Temat postu:

Tak i kolor brazowy ma? Jak Ci paliwo z rury cieknie to bardzo mi przykro ale swieca musi byc czarna... A tak to sprawdz czy nie masz nieszczenego tloka, czy zaplon jest dobrze ustawiony i czy paliwo dochodzi. Mi sie wydaje, ze poprostu iskry nie ma, ze kabel nie laczy. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
goly2d
Początkujący
Początkujący



Dołączył: 22 Maj 2009
Posty: 45
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Bieruń

PostWysłany: Śro 17:49, 27 Maj 2009    Temat postu:

Zaplon byl ustawiany u mechanika... to co cieknie z rury to niewypalona mieszanka, która miesza sei z sadzą w rurze... a świeca sie nie robi brązowa tylko taka lekko czarna ale jest sucha... paliwo na bank dochodzi

Aha dodam że wymieniane byly tarcze sprzęglowe cewka zaplonowa i pierścienie więcej nie wiem w czym problem..;/


Post został pochwalony 0 razy

Ostatnio zmieniony przez goly2d dnia Śro 17:53, 27 Maj 2009, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
RomanOdRometa
Nowy
Nowy



Dołączył: 24 Maj 2009
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ostróda<>Olsztyn

PostWysłany: Czw 15:45, 28 Maj 2009    Temat postu:

Ja u siebie miałem coś podobnego . I zmieniałem kondensatory ,cewki , a okazało sie ,że wystarczyło kupić nowa świecę za 6zl .
I tak samo iskra była , zapłon świetnie ustawiony , i nie zalewało.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pią 12:22, 29 Maj 2009    Temat postu:

Nie ma bata, albo zaplon, albo brak kompresji, albo rozregulowany gaznik. Ja bym spojrzal w cylinder.. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
goly2d
Początkujący
Początkujący



Dołączył: 22 Maj 2009
Posty: 45
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Bieruń

PostWysłany: Pią 18:38, 29 Maj 2009    Temat postu:

Aha dzięki wymienie świece i zobacze. A teraz jaką świece doradzacie?? Obecnie jest F 85. Pzdr.

Post został pochwalony 0 razy

Ostatnio zmieniony przez goly2d dnia Pią 18:39, 29 Maj 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Nie 9:33, 31 Maj 2009    Temat postu:

Standart to F80, i zamienniki. Jak dobrze masz doregulowany silnik polecam Booscha, jezeli nie to Isolator

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin