Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Pali ale nie jedzie

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jawa 20
Początkujący
Początkujący



Dołączył: 16 Lut 2008
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 15:57, 22 Mar 2009    Temat postu: Pali ale nie jedzie

Hejka mianowicie mam taki problem zrobiłem jawkę i teraz pali na 1 kopa jak jest ciepła jak zimna za trzecim albo więcej .I jak już odpali wkręca sie elegancko ale jak chce jechać albo ze sprzęgła albo na pycha to gaśnie. Sama by pojechała ale z obciążeniem nie .Czego to przyczyna .Proszę o szybką odpowiedź pozdrawiam .

PS:Dawajcie na pw linki do swoich maszyn na polskajazda.pl


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Nie 17:17, 22 Mar 2009    Temat postu:

Silnik slaby, nie umiesz operowac sprzeglem, zle przelozenia zebatek(na moc), silnik do rematu, zaplon i reulacja gaznika, a takze nieszczelnosci. Zatkany filtr powietrza lub wydech, zaciagniety hamulec lub inne przypadki hamujace, np. za mocno naciagniety lancuch, zla geometria kola, krzywe zebatki itd. itd. Przyczyn jest wiele. Baw sie. A jak na luzie Ci idzie? Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawa 20
Początkujący
Początkujący



Dołączył: 16 Lut 2008
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 17:43, 22 Mar 2009    Temat postu:

Na luzie jest dobrze wszystko jedzie bez chamowania ale jak nawet na pycha to ona nie jedzie a zębatke kupiłem tę samą co była wcześniej łańcuch też jest git nieszczelności miałem gdy nie dokręciłem głowicy a teraz zrobiłem sam uszczelkę pod głowice i dałem sylikon do uszczelek odporny na temperaturę .gaźnikiem jutro sie zajmę i tłumikiem wyciągnę ten dławik cały z tłumika i filtr powietrza tez jutro zobaczę jeśli nic nie pomorze to albo będę szukał przyczyny albo rozpołowię silnik .Dzięki za propozycje pozdro.

PS:Proszę o dalsze odp z innymi pomysłami


Post został pochwalony 0 razy

Ostatnio zmieniony przez Jawa 20 dnia Nie 17:47, 22 Mar 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
xiang
Wymiatacz
Wymiatacz



Dołączył: 22 Paź 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5

PostWysłany: Nie 18:22, 22 Mar 2009    Temat postu:

nie rozumiem, dałeś sylikon niskotemperaturowy pod głowicę? Jak tak nie ma się co dziwić, że mamy brak mocy, ciepło cylindra roztopi to, wskutek czego powstają nieszczelności. Gdy masz zgaszony silnik to sprawdź, czy powietrze nie ucieka na łączeniu cylinder-głowica, powoli naciskaj na kopnik i nadsłuchuj czy syczy.

Post został pochwalony 0 razy

Ostatnio zmieniony przez xiang dnia Nie 18:44, 22 Mar 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
sunay12
Częsty bywalec
Częsty bywalec



Dołączył: 07 Lut 2009
Posty: 156
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 19:17, 22 Mar 2009    Temat postu:

wydech zatkany... ja tez tak miałem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawa 20
Początkujący
Początkujący



Dołączył: 16 Lut 2008
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 21:21, 22 Mar 2009    Temat postu:

[quote="xiang"]nie rozumiem, dałeś sylikon niskotemperaturowy pod głowicę? Jak tak nie ma się co dziwić, że mamy brak mocy, ciepło cylindra roztopi to, wskutek czego powstają nieszczelności. Gdy masz zgaszony silnik to sprawdź, czy powietrze nie ucieka na łączeniu cylinder-głowica, powoli naciskaj na kopnik i nadsłuchuj czy syczy.[/q

Tak sie zapytam bez obrazy ty umiesz czytać napisałem że odporny na temperature do 360 stopni specjalnie do uszczelek do tłumik sorry jak cię obraziłem .


Post został pochwalony 0 razy

Ostatnio zmieniony przez Jawa 20 dnia Nie 21:22, 22 Mar 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Pon 6:13, 23 Mar 2009    Temat postu:

Szczerze? Popatrz na dyszę główną i iglicę. Aby rozbujać silnik na luzie potrzeba niewiele mieszanki, a do ruszenia potrzebna jest konkretna ilość (dysza, czy kanalik nie musi być zatkany(a) w całości). Sprawdź również poziom paliwa w gaźniku. Ja jednak obstawiam na jakiś włos w dyszy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin