Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Olej do silnika i odpalanie jawy 50.

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
razor500
Częsty bywalec
Częsty bywalec



Dołączył: 02 Sie 2009
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pon 12:29, 07 Cze 2010    Temat postu: Olej do silnika i odpalanie jawy 50.

Niedawno naprawiłem jawę 50 mustang. Silnik jak jest zimny to pali z 1 kopa. Jak pojeżdżę chwilę nawet z 30 sekund, to jak zgaszę to potem odpala za hmm... może 5 kopem. Czym to może być spowodowane? Teraz mam w niej nowy silnik, ale jak miałem stary sprawny, to też na ciepłym silniku miała problemy z odpalaniem. Chyba każda jawka tak ma, ale chyba jest na to jakieś lekarstwo.

Drugi problem jest taki, że nie wiem jaki olej najlepiej wlać.
Mam w butelce taka małą mieszankę olejów. Gdzieś z 70% to hipol, a 30% to resztki nie wiem jakiego oleju.(miałem olej w silniku, ale strasznie mało. Nie spuściłem go z silnika, tylko dolałem do niego hipolu, żeby silnik miał olej). Mógłby być taki olej?
Mam jeszcze takie coś(jeszcze nie otwarte)
ORLEN OIL CLASSIC- mineralny olej silnikowy przeznaczony do stosowania w samochodach osobowych i lekkich dostawczych z dużym przebiegiem.
Nada się któryś z tych olejów?


Post został pochwalony 0 razy

Ostatnio zmieniony przez razor500 dnia Pon 12:30, 07 Cze 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Kuba1231
Częsty bywalec
Częsty bywalec



Dołączył: 27 Mar 2010
Posty: 230
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 1/5
Skąd: Z tąd

PostWysłany: Pon 13:52, 07 Cze 2010    Temat postu:

Olej to dobry jest Lux 10, hipol też może być ale jak chcesz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bergu
Wymiatacz
Wymiatacz



Dołączył: 23 Lut 2007
Posty: 649
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 3/5
Skąd: Rybnik

PostWysłany: Pon 14:50, 07 Cze 2010    Temat postu:

lej lux i będzie git a hipol skleja tarcze pozdro


Post został pochwalony 0 razy

Ostatnio zmieniony przez bergu dnia Czw 12:55, 29 Wrz 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Pon 15:13, 07 Cze 2010    Temat postu:

lej co chcesz, pojedzie na każdym Smile jest metoda, wszystko dobrze poustawiać w szczególności zapłon i nie na te katalogowe 0,4mm na przerywaczu tylko każda jawa ma inny, na którym będzie dobrze palić, musisz się trochę pobawić

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
razor500
Częsty bywalec
Częsty bywalec



Dołączył: 02 Sie 2009
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pon 17:43, 07 Cze 2010    Temat postu:

To, że na każdym pojedzie, to wiem. Tylko jak długo? Bez oleju też pojedzie.
Nic by jej nie było jak bym jej wlał te 2 oleje co mam zmieszane razem?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bergu
Wymiatacz
Wymiatacz



Dołączył: 23 Lut 2007
Posty: 649
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 3/5
Skąd: Rybnik

PostWysłany: Pon 19:04, 07 Cze 2010    Temat postu:

nie


Post został pochwalony 0 razy

Ostatnio zmieniony przez bergu dnia Czw 12:54, 29 Wrz 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
razor500
Częsty bywalec
Częsty bywalec



Dołączył: 02 Sie 2009
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pon 20:32, 07 Cze 2010    Temat postu:

Dobra, wlałem olej i pojechałem się przejechać. Odpaliła ładnie z 1 kopa. Jechałem po polnych drogach z 5 minut i mam 2 bieg wbijam 3 pojechałem kilka sekund i nagle buuuu-zgasła. Patrzę na świecę, jest czarna, ale iskrę ma. Wyczyściłem ją i jawa odpaliła, ale na pych(z kopa nie chciałem jej palić, bo jak jest ciepła to trza chwilę pokopać, żeby odpaliła, a nie chciałem zalać świecy)i jadę 1, potem 2 i nagle zwalnia. Zatrzymałem się, żeby zobaczyć co się stało. Nic nie zauważyłem, wbijam 1 i pcham, ale coś się ciężko pchało, myślałem, że coś jest ze sprzęgłem, ale nie bo tak jest ja każdym biegu, nawet na luzach. Postanowiłem ją dopchać do domu i jak pchałem to ciężko się pcha, a nagle jeszcze ciężej, cofnąłem kawałek do tyłu i znów do przodu. Podniosłem tylne koło i nim kręciłem i jak kręciłem to się po chwili kręcenia zaczęło ciężko się kręcić, potem pokręciłem kawałek do tyłu, się poluzowało i znów do przodu. Jak koło zaczynało ciężej chodzić, to łańcuch był normalny(nie naciągał się). Czym to może być spowodowane? Tylne hamulce mi nie działają, nawet nie mam linki. Mam nadzieję, że wina leży w kole, bo silnik niedawno włożyłem inny i nawet jeszcze go do końca nie wyregulowałem, bo na ciepłym silniku ciężko pali z kopa.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mikioza
Wymiatacz
Wymiatacz



Dołączył: 26 Lis 2009
Posty: 407
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Gomunice

PostWysłany: Wto 10:54, 08 Cze 2010    Temat postu:

Odkręć prawą pokrywa silnika i zobacz zebatke zdawcza czy jest dobrze dokręcona . Zdejmij łańcuch i zobazc jak sie kręci tylnie koło ? czy lekko czy są jakieś zachamowania

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
razor500
Częsty bywalec
Częsty bywalec



Dołączył: 02 Sie 2009
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Wto 12:05, 08 Cze 2010    Temat postu:

Trochę za późno mikioza, bo zanim mi podpowiedziałeś, rozwiązałem ten problem, ale i tak dzięki za pomoc, było miałeś rację, śrubka trzymająca zębatkę się odkręciła i ocierała o karter. Koło jest w porządku.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin