Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
ogar przerywa

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ernest17
Nowy
Nowy



Dołączył: 16 Mar 2009
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 16:04, 09 Kwi 2009    Temat postu: ogar przerywa

mój ogarek na pierwszym biegu czasami jedzie normalnie i ma siłe a po chwili zaczyna go tak szarpać i powoli gaśnie a po chwili znowu jedzie... na obrotach chodzi normalnie bez problemu. jak sie wrzuci następny bieg to czasami też sie rozpędzi,ale rzadko... co trzeba poprawić?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek13pl
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Zabrze

PostWysłany: Czw 16:21, 09 Kwi 2009    Temat postu:

Kondensator,świeca,lub zapchane dysze.Wyczysc gaznik, wymien swiece i kondensator powinno pomóc

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ernest17
Nowy
Nowy



Dołączył: 16 Mar 2009
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 20:41, 09 Kwi 2009    Temat postu:

swieca jest nowa... gaźnik czyściłem 2 dni temu. wcześniej myślałem że za mało paliwa dostaje i troche zwiększyłem poziom w komorze pływakowej i już sie rozpędzał na 3 biegu ale jeszccze nie dokońca swojej mocy i chciałem jeszcze więcej dać i teraz sie caly czas leje z komory i z tych dalszych częsci gaźnika...a pali tak jak na poczatku

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek13pl
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Zabrze

PostWysłany: Pią 6:13, 10 Kwi 2009    Temat postu:

Ustaw dobra przerwe na świecy 0,4mm

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pią 17:54, 10 Kwi 2009    Temat postu:

No to jak leje to dostaje za malo. Ja jednak mysle, ze masz jakies zwezenie w gazniku zatkane, dlatego szarpie... A wiecej szczegolow? Kolor swiecy? Po wykreceniu mokra czy sucha? Czy na biegu jalowym przechodzi przez caly zakres obrotow i jest ok? Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Potfur
Bywalec
Bywalec



Dołączył: 10 Kwi 2009
Posty: 73
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Ogarolandia

PostWysłany: Pią 19:01, 10 Kwi 2009    Temat postu:

lub poprostu jest ustawiony źle gaźnik...możliwości jest wiele, być moze mieszanka zbyt obfita w olej, jakies brudy w paliwie...przeczyść gaźnik, to będzie chyba najlepsze rozwiązanie jak narazie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ernest17
Nowy
Nowy



Dołączył: 16 Mar 2009
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 22:24, 10 Kwi 2009    Temat postu:

próbowałem cos robić z przepustnicą... teraz jest jeszcze gorzej... bo odpala normalnie ale jest tak jak wcześniej, ze czasami przerywa ale teraz nawet przez chwile nie da sie jechać normalnie boo gaz tak jakby do oporu jest i cały czas leci na swojej max. prędkości tylko jak zacznie przerywać to dopiero wtedy zwalnia i po chwili gaśnie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Sob 7:20, 11 Kwi 2009    Temat postu:

wyczyść dysze i filtr powietrza weź jeszcze wyczyść komore pływaka a masz filtr paliwa ?????? Pozdrawiam

Post został pochwalony 0 razy

Ostatnio zmieniony przez krzysiek025 dnia Sob 18:54, 11 Kwi 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
ernest17
Nowy
Nowy



Dołączył: 16 Mar 2009
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 8:42, 11 Kwi 2009    Temat postu:

mam filtr. wyczyszcze go i zobacze czy coś to da...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sunay12
Częsty bywalec
Częsty bywalec



Dołączył: 07 Lut 2009
Posty: 156
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 10:31, 11 Kwi 2009    Temat postu:

ja ostawiam na gaźnik ... wyszyść pod sprężarką i dysze też... a jak nie pomoże to kondensator do wymiany

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Nie 9:20, 12 Kwi 2009    Temat postu:

To ewidentnie znaczy, ze za duzo powietrza dostaje. Sprawdz dojscie paliwa, wyczysc gaznik, zobacz czy nie wiesza sie przepustnica, linka czy iglica. Ma sie ona opierac na srubie regulacyjnej. Podwyz iglice(nizszy rowek), zwieksz poziom plaiwa w komorze plywakowej. Moze dostaje lewe powietrze?! Dokrec gaznik i krociec porzadnie, glowice itd. itd. Sprawdz simmer od strony iskrownika... Zaplon moze byc ciut za wczesnie. Pozdrawiam i kombinuj Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin