Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ogar - problem z iskrą

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
doman30
Wymiatacz
Wymiatacz



Dołączył: 29 Maj 2010
Posty: 360
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 3/5

PostWysłany: Wto 11:26, 27 Lip 2010    Temat postu: Ogar - problem z iskrą

Witam. Mam problem z odpaleniem Ogara i to chyba przez to. Otóż jest tak:
Przypuścmy że wstaje rano, ide do garazu próbować odpalić te ustrojstwo. No wykręcam świece. Jest iskra! No wkręcam, coś tam kombinuję z gaźnikiem (bo chyba tu mam problem). Zapłon ustawiłem tak że 1,5 mm przed GMP przerywacz zaczyna sie otwqierać tzn przerwa wynosi ok 0,05 mm chyba dobrze zrobiłem. A zreszta probowałem różnych ustawień i nic. No dobra. Powiedzmy że teraz biore Ogara na pych i nic. I tu meritum sprawy. Wykręcam świece a tu nie ma iskry! Przeważnie jest tak że po wykręceniu raz zaiskrzy a potem nie ma. Testuje na innej świecy i czasem jest a czasem nie ma. Jeśli jest to po chwili znowu wysiądzie! Gdy wkładam palec do fajki ikopie to czuć że jest prąd ale wydaje sie że za słaby. No to zapłon - wyprzedzenie nie ma nic do tego chyba, a poza tym i tak poprawnie ustawione. No i kombinuje z przerywaczem i nic i przeważnie jest tak że po pewnym czasie znowu na obu świecach jest iskra. Testuje na różnych świecach - i starych i nowych. Nie wiem co to może być? Kondensator? Cewka? Przerywacz czy co? Wnioskuje że przez to zanika mi iskra i Ogar nie chce palić. POMOCY! Bo już nie mam do niego sił :/


Edit:
Nowe odkrycie. On działa na jakich świecach chce. Np wziąłem jakieś stare iskry ze słoika i na niektórych działał a na niektóych nie (a wszystkie sprawne) a na tych nowych iskrach lub NGK to teraz wcale ;/ Co mam robić? Cały czas mam prąd w fajce.


Post został pochwalony 0 razy

Ostatnio zmieniony przez doman30 dnia Wto 12:54, 27 Lip 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Wto 13:19, 27 Lip 2010    Temat postu:

Ojejej. Zobacz czy gdzieś nie ma przebicia i czy Ci prąd nie ucieka. Zobacz kable czy wszystkie są ładne, bo prąd ma być taki że Cię odrzuci. A taki słaby i słaba iskra to nic nie zapali. Kondensator - ma iskre, nie ma mocy by ruszyć, odpada. Cewka - sprawdź czy żaden przewodzik nie ucieka i czy wszystko podłączone. Zobacz czy nie dotyka karteru. Przerywacz - ustaw przerwę 0,4mm. A zapłon... ustawia się 1.8-2mm przed GMP na odblokowanych.
@edit.
Sprawdź też fajke, bo jak jest taki prąd że Cię odrzuca to może coś tam w fajce nie łączy i ma słabą iskre.


Ostatnio zmieniony przez Gość dnia Wto 13:20, 27 Lip 2010, w całości zmieniany 1 raz
Powrót do góry
doman30
Wymiatacz
Wymiatacz



Dołączył: 29 Maj 2010
Posty: 360
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 3/5

PostWysłany: Wto 14:16, 27 Lip 2010    Temat postu:

Niee odrzuca to nie ale czuje po prostu prąd aż w łokciu a co do kopania no to po prostu jestem przed motorem, palec prawej ręki do fajki a lewą bez świecy naciskam na kopke i tyle. Czuć prąd aż w łokciu ale bez przesady żeby odrzuciło...
Tą elektryke to faktycznie musze sprawdzić. Na wszelki wypadek odłącza od stacyjki i będe kombinował na samej cewce. I i powiem jeszcze coś takiego.
Kiedyś przez nieuwage śrubokrętem przerwałem drucik w cewce n/n więc odwinąłem te dwa kawałki ale ciężko było je zlutować to wziąłem kawałeczek kabla (z 2 cm góra) i bez problemu przylutowałem, potem odizolowałem to od reszty papierem a całą cewke okleiłem taśmą izolacyjną. Może to przez to? Z tym że i przed tym jawa miała takie fazy więc chyba nie przez to...
Potem jak ojciec przyspawa mi ogranicznik stopki to zajme się tym Ogarkiem ;d


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamil12345121
Wymiatacz
Wymiatacz



Dołączył: 23 Sty 2010
Posty: 341
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 5/5
Skąd: kozienice

PostWysłany: Wto 19:10, 27 Lip 2010    Temat postu:

sprubuj przyblizyc cewki blizej magneta tylko zeby nie tarły

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin