Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
ogar nie chce zapalić za cholere

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
patalolo
Częsty bywalec
Częsty bywalec



Dołączył: 19 Kwi 2009
Posty: 239
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 3/5
Skąd: zabrze

PostWysłany: Śro 7:17, 22 Kwi 2009    Temat postu: ogar nie chce zapalić za cholere

Witam mam problem mój ogar na początku chodził bardzo dobrze a po jakimś czasie zesłabł jezdził po woli pod górki nie chciał wjechać jedynie na 1 biegu potem kawałek przejechałem nimi mi gasł wydech był cały zasyfiony ale wyczyściłem i działo się to samo i tak się działo cały czas aż przestał działać. Wcale teraz nie chce odpalić nawet na popyh proszę pomórzcie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek1818
Wymiatacz
Wymiatacz



Dołączył: 13 Kwi 2009
Posty: 1165
Przeczytał: 0 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/5
Skąd: Olsztyn (okolice;Gryzliny)

PostWysłany: Śro 7:21, 22 Kwi 2009    Temat postu:

hm... przyczyn może być sporo. Niech pomyślę co robiłem jak mój nie palił... a tak! Sprawdź czy ma iskrę(chyba wiesz jak Smile), a jeśli nie do wyciągnij świecę i z założoną fajką przyłóż ją do cylindra i z kopa spróbuj. Będzie widać czy jest iskra czy nie. Sprawdź i zastanowimy się co dalej

Post został pochwalony 0 razy

Ostatnio zmieniony przez Piotrek1818 dnia Śro 7:21, 22 Kwi 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
patalolo
Częsty bywalec
Częsty bywalec



Dołączył: 19 Kwi 2009
Posty: 239
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 3/5
Skąd: zabrze

PostWysłany: Śro 7:25, 22 Kwi 2009    Temat postu:

jest iskra i to bardzo dobra a tak wogule to on zapali na ułamek sekundy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek1818
Wymiatacz
Wymiatacz



Dołączył: 13 Kwi 2009
Posty: 1165
Przeczytał: 0 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/5
Skąd: Olsztyn (okolice;Gryzliny)

PostWysłany: Śro 7:27, 22 Kwi 2009    Temat postu:

O paliwo nie pytam, bo na pewno je masz. Hmm... może coś z gaźnikiem. Zasysa paliwo jak pompujesz?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
patalolo
Częsty bywalec
Częsty bywalec



Dołączył: 19 Kwi 2009
Posty: 239
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 3/5
Skąd: zabrze

PostWysłany: Śro 7:29, 22 Kwi 2009    Temat postu:

ok ja dzisiaj odkręcę kranik od baku wyczyszczę go sprawdzę przewód paliwowy rozbiorę gaznik wyczyszczę go i jak nie bd palił na dal to się po południu odezwie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek13pl
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Zabrze

PostWysłany: Śro 8:58, 22 Kwi 2009    Temat postu:

A moze zapłon ci sie przestawił??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Śro 10:35, 22 Kwi 2009    Temat postu:

świeca jaki ma kolor jest mokra czy sucha ???? Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
XDHubi
Częsty bywalec
Częsty bywalec



Dołączył: 12 Kwi 2009
Posty: 126
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 12:17, 22 Kwi 2009    Temat postu:

tak jak napisał krzysiek sprawdź czy świeca jest mokra czy sucha jak mokra to coś z zapłonem a jak sucha to możliwe ze nie dochodzi paliwo

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
patalolo
Częsty bywalec
Częsty bywalec



Dołączył: 19 Kwi 2009
Posty: 239
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 3/5
Skąd: zabrze

PostWysłany: Śro 14:42, 22 Kwi 2009    Temat postu:

już prawie zrobiłem ale jeszcze jedno ogarek jezdzi ale jak go odpalam to wchodi mi na obroty bez dodania gazu a jak poruszam śrubą od regulowania to są niskie obroty dam gaz i puszczem isą znowu wysokie jak o zrobić

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
peo2299
Częsty bywalec
Częsty bywalec



Dołączył: 06 Paź 2007
Posty: 275
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Rybnik

PostWysłany: Śro 15:16, 22 Kwi 2009    Temat postu:

Albo ci sie linka zawiesza albo łapie lewe powietrze

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek1818
Wymiatacz
Wymiatacz



Dołączył: 13 Kwi 2009
Posty: 1165
Przeczytał: 0 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/5
Skąd: Olsztyn (okolice;Gryzliny)

PostWysłany: Śro 16:11, 22 Kwi 2009    Temat postu:

peo ma rację, a powiedz co zrobiłeś, że w końcu pali?

nie wiem czy dobrze peo Cię zrozumiałem, ale masz na myśli, że trzeba by np. taśmą linkę obkleić przy rączce? Ja musiałem bo mi przerywał :p


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Śro 18:28, 22 Kwi 2009    Temat postu:

No to proste, wyciagnij przepustnice, nasmaruj linke, ustaw jej odpowiedni luz, wyczysc przepustnice i miejsce gdzie sie porusza a nastepnie dokladnie wsadz. POtem jeszcze wyczysc i wypoleruj tzrpien na ktorym chodzi plyweak. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
patalolo
Częsty bywalec
Częsty bywalec



Dołączył: 19 Kwi 2009
Posty: 239
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 3/5
Skąd: zabrze

PostWysłany: Śro 19:18, 22 Kwi 2009    Temat postu:

działa dlatego że czyściłem cały przewód paliwowy był cały zawalony kranik i gaznik byl zatkany.ale dzięki że mi pomogliście pozdrawiam

Post został pochwalony 0 razy

Ostatnio zmieniony przez patalolo dnia Śro 20:51, 22 Kwi 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Czw 9:20, 23 Kwi 2009    Temat postu:

No to do zamkniecia... Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin