Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ogar - dusi się, zalewa, niedolewa i inne dziwne rzeczy.

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
artiargos
Nowy
Nowy



Dołączył: 16 Wrz 2009
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 20:40, 16 Wrz 2009    Temat postu: Ogar - dusi się, zalewa, niedolewa i inne dziwne rzeczy.

Witam Was forumowiczów!W moim pierwszym poście na tym forum chciałbym się was poradzić o pewną dziwna sprawe, która wynika w moim silniku jawy.
W trakcie jazdy na pełnej manetce nagle motor się zdusił i zgasł.Musiałem doprowadzic go do domu.Teraz odpala tylko bez dodania gazu i od razu na nim jedzie tzn. mozna sie nie trzymac kierownicy a on równiutko jedzie.Po dodaniu gazu dusi sie i gasnie chyba, ze sie odpusci manetke.Nawet z popychu nie mozna wrzucic 2 bo jest za słaby.Jest iskra i to dobra.Po podwyższeniu poziomu paliwa lało sie z gaznika jak chodzil na luzie a w trakcie jazdy trzeba bylo jeszcze dopompowac zeby byly efekty.
Sprawdziłem:cylinder, tłok, głowice - wszystko ok nie ma lewego powietrza; gaźnik rozkręcony i skręcony na nowo; ustawiony zapłon; wymieniona świeca; ustawiony poziom paliwa; wyczyszczone dysze; założony filterek paliwa.
Musze jeszcze zobaczyc kondensator, platynki i cewke ewentualnie, ale nie sadze zeby to pomoglo, bo motor na wszelkie zabiegi jest obojętny.

Czy macie jakieś pomysły, jesteście w stanie mi pomóc?


Post został pochwalony 0 razy

Ostatnio zmieniony przez artiargos dnia Śro 20:42, 16 Wrz 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
gacek017
Częsty bywalec
Częsty bywalec



Dołączył: 31 Sty 2009
Posty: 279
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Andrychów

PostWysłany: Śro 23:50, 16 Wrz 2009    Temat postu:

Według mnie to wyczyść i wyreguluj gaźnik.Pozdr

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Sawik
Częsty bywalec
Częsty bywalec



Dołączył: 30 Maj 2009
Posty: 260
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Bydgoszcz

PostWysłany: Czw 6:09, 17 Wrz 2009    Temat postu:

a filtr powietrza czysciles?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
artiargos
Nowy
Nowy



Dołączył: 16 Wrz 2009
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 15:35, 17 Wrz 2009    Temat postu:

Gaźnik jest wyczyszczony i wyregulowany.Do filtra powietrza nie zaglądałem, ale to nie ma znaczenia bo bez filtra też nie chodzi.Zmiana kondensatora i platynek też nic nie dała dzisiaj.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Sawik
Częsty bywalec
Częsty bywalec



Dołączył: 30 Maj 2009
Posty: 260
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Bydgoszcz

PostWysłany: Czw 16:04, 17 Wrz 2009    Temat postu:

To lipa, u mnie miałem coś takiego 2 razy, za pierwszym dostawał za mało paliwa, a za drugim filtr brudny.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
artiargos
Nowy
Nowy



Dołączył: 16 Wrz 2009
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 17:27, 17 Wrz 2009    Temat postu:

chłopaki zauważyłem że po ustawieniu zapłonu przestawia się on po jakimś czasie, co to moze byc?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Sawik
Częsty bywalec
Częsty bywalec



Dołączył: 30 Maj 2009
Posty: 260
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Bydgoszcz

PostWysłany: Czw 18:58, 17 Wrz 2009    Temat postu:

moze masz kranik przytkany? przejedziesz 300m on wypali wszystko z gaźnika i musisz poczekac az sie pływak napełni i znów jedziesz... czyli za mało paliwa leci do gaźnika.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gacek017
Częsty bywalec
Częsty bywalec



Dołączył: 31 Sty 2009
Posty: 279
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Andrychów

PostWysłany: Pią 8:35, 18 Wrz 2009    Temat postu:

Sawik napisał:
moze masz kranik przytkany? przejedziesz 300m on wypali wszystko z gaźnika i musisz poczekac az sie pływak napełni i znów jedziesz... czyli za mało paliwa leci do gaźnika.

Dokładnie.Wyczyść cały układ paliwowy.a jak to nie pomoże to spróbuj na innym gaźniku.Pozdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Sawik
Częsty bywalec
Częsty bywalec



Dołączył: 30 Maj 2009
Posty: 260
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Bydgoszcz

PostWysłany: Pią 12:35, 18 Wrz 2009    Temat postu:

OO sorry to nie mialo byc w tym temacie ;D

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
artiargos
Nowy
Nowy



Dołączył: 16 Wrz 2009
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 18:25, 18 Wrz 2009    Temat postu:

Sprawdziłem na innym magnecie i nic to nie daje musze jeszcze zobaczyc ten kranik i ewentualnie cewke butelkową.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
davidswho
Nowy
Nowy



Dołączył: 05 Paź 2009
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: z nienacka

PostWysłany: Śro 21:40, 07 Paź 2009    Temat postu:

wiesz co ja mialem identyczna sprawe Very Happy nie mozna dodac gazu bo gasnie Very Happy i wiesz co zle bylo ? Very Happy minimalnie nie dokrecilem dluzszej dyszy Very Happy sprobuj dokrecic ja jeszcze mocniej mowie ci Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Krystian329
Nowy
Nowy



Dołączył: 06 Paź 2009
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wadowice

PostWysłany: Czw 13:22, 08 Paź 2009    Temat postu:

a czym czyściłeś gaźnik?? Jeżeli szmatką to nic to nie da.Musisz wyczyścić kompresorem też tak miałem Smile)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
marek
Częsty bywalec
Częsty bywalec



Dołączył: 10 Wrz 2009
Posty: 105
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Oświęcim

PostWysłany: Czw 14:48, 08 Paź 2009    Temat postu:

ja miałem podobnie w sumie dalej mam ale daje mu pomalutku gazu aż się wkręci na obroty:P
gaźnik czyściłem w wodzie z octem tz wygotowałem go, może i coś to dało ale przynajmniej nie jest benzyną cały uj****Y bo się wyczyściłVery Happy spróbuj


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
brodzik
Początkujący
Początkujący



Dołączył: 08 Sty 2009
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: (L)asomin

PostWysłany: Sob 16:47, 10 Paź 2009    Temat postu:

davidswho ja tez tak zrobilem z tą dyszą bo mialem podobny problem:)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin