Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ogar 200, słaby na 3 biegu i gaśnie po chwili

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Grizmo
Nowy
Nowy



Dołączył: 27 Sty 2013
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 20:08, 06 Lut 2013    Temat postu: Ogar 200, słaby na 3 biegu i gaśnie po chwili

Witam. Smile

Mam ogara 200 odblokowanego i teraz gdy zrobiło się cieplej chciałem pojeździć i niemile się rozczarowałem, ponieważ przed zimą chodziło wszystko ładnie..
Przejdę od razu do rzeczy..

Ogar odpala na kopa ale gaśnie po kilku sekundach i trzeba go lekko przytrzymać na gazie albo odpalać kilka razy by się "ogarnął" i działał już jak trzeba, jak postoi chwilę to znów jest to samo, na kopa też nie odpala na pierwszego ale o to nie płaczę, to tyle na postoju, podczas jazdy ładnie się zbiera na 1 i 2 ale na 3 to już słabo ciągnie i osiąga max 55, w porywach 60 ale z dużymi problemami, kiedyś osiągał 65 bez większego problemu a lekki nie jestem, może to przez wiatr który ostatnio wieje mocno ale bez przesady, zawsze było dużo lepiej.. często zdarza się że podczas jazdy zapycha się kranik i muszę dmuchać w bak żeby poleciało paliwo, wskazuje to na jakieś problemy z układem paliwowym, ale co to może dokładniej być ?

Wyregulowałem, wyczyściłem gaźnik, wyregulowałem zapłon, dałem nową świecę i dalej nic..
dodam że nie wiem ile zębów ma przednia zębatka a zapłon był regulowany do oko, więc idealnie napewno też nie mam, mimo to sądzę że jest wyregulowany dobrze.

Co mógłbym z tym zrobić ? Pozdrawiam Grizmo Smile


Post został pochwalony 0 razy

Ostatnio zmieniony przez Grizmo dnia Śro 20:14, 06 Lut 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
snikers1991
Wymiatacz
Wymiatacz



Dołączył: 22 Mar 2009
Posty: 1516
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 2/5
Skąd: wodzisław śląski// MZ ETZ 251

PostWysłany: Śro 20:14, 06 Lut 2013    Temat postu:

takich tematów było sporo wystarczy poczytać trochę Exclamation po 2 nie sprawdza się na odpierdziel a porządnie Exclamation po 3 ustawianie na oko dowodzi, że jesteś osobą, która się nie zna więc odpuść i zaproś kolegę która się zna.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Grizmo
Nowy
Nowy



Dołączył: 27 Sty 2013
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 20:17, 06 Lut 2013    Temat postu:

przerwa ustawiona była na oko ponieważ nie miałem pod ręką szczelinomierza (użyłem blaszki ok. 0.3mm, ale opóźnienie było ustawione dokładnie.

Pomoże ktoś ?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
snikers1991
Wymiatacz
Wymiatacz



Dołączył: 22 Mar 2009
Posty: 1516
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 2/5
Skąd: wodzisław śląski// MZ ETZ 251

PostWysłany: Śro 20:30, 06 Lut 2013    Temat postu:

Kolejny raz odsyłam do lektury na forum. Pierwsze szukaj jak nie znajdziesz pytaj.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
piur69
Początkujący
Początkujący



Dołączył: 13 Maj 2010
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Nowogard

PostWysłany: Czw 15:56, 07 Lut 2013    Temat postu:

A nie grzeje się bęben któregoś koła? Może trze hamulec? A może warto założyć w kranik rurkę, żeby syf z dna zbiornika nie zapychał kranika? Bo jak rozumiem tego nie masz, dlatego trzeba dmuchać w wężyk czasem...A czy szarpie jak odkręcisz do końca gaz? I czy ma pełne obroty?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Czw 18:20, 07 Lut 2013    Temat postu:

Kranik wyczyścić, zbiornik wyczyścić, sprawdzić odpowietrznik, ustawić zapłon dokładnie, wyczyścić gaźnik, sprawdzić poziom paliwa w komorze i szczelność zaworka tak na początek, powinno pomóc

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin