Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
ogar 200 problem gasnie

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
patalolo
Częsty bywalec
Częsty bywalec



Dołączył: 19 Kwi 2009
Posty: 239
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 3/5
Skąd: zabrze

PostWysłany: Sob 20:03, 20 Sie 2011    Temat postu: ogar 200 problem gasnie

Witam mam taki problem ogar odpala wszystko ładnie od kopa ale gdy wrzucam 1 bieg chce ruszyć to słabnie i gaśnie błagam pomocy co to morze być czekam na propozycje Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Nie 12:55, 21 Sie 2011    Temat postu:

proponuje wykonać podstawowe czynności diagostyczno-naprawcze a później zadawać konkretne pytania

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
patalolo
Częsty bywalec
Częsty bywalec



Dołączył: 19 Kwi 2009
Posty: 239
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 3/5
Skąd: zabrze

PostWysłany: Nie 20:05, 21 Sie 2011    Temat postu:

wszystko było robione i dalej to samo nie mam już sił co to morze być

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Nie 21:28, 21 Sie 2011    Temat postu:

mógł byś naświetlić dokładniej co znaczy "wszystko"? bo jak na razie to nie wiemy nic...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lkk1994
Częsty bywalec
Częsty bywalec



Dołączył: 29 Sty 2011
Posty: 134
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: POLSKA

PostWysłany: Pon 18:56, 22 Sie 2011    Temat postu:

kondensator padł

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
patalolo
Częsty bywalec
Częsty bywalec



Dołączył: 19 Kwi 2009
Posty: 239
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 3/5
Skąd: zabrze

PostWysłany: Pon 20:35, 22 Sie 2011    Temat postu:

kondensator jest nowy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ziomek1237
Nowy
Nowy



Dołączył: 17 Kwi 2011
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Golina

PostWysłany: Wto 9:29, 23 Sie 2011    Temat postu:

Ja też mam taki sam problem i też nie wiem co to może być w moim przypadku ustawiełem zapłon kupiłem nowy gaźnik i nic na luzie jest wszystko ok a jak wrzucam bieg to mi zaraz gaśnie co to może być ???

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pieczer
Częsty bywalec
Częsty bywalec



Dołączył: 22 Sty 2011
Posty: 168
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Zielona Góra

PostWysłany: Wto 10:22, 23 Sie 2011    Temat postu:

Może go zalewa, albo świeca już jest wysłużona. Mało powietrza dostaje, ściągnij gumę od filtra powietrza i zobacz, czy będzie lepiej. U mnie było tak samo, winna była brudna dysza wolnych obrotów, wykręć obydwie przedmuchaj, wkręć do oporu, ale z czuciem.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Wto 11:35, 23 Sie 2011    Temat postu:

ludzie, jak Wy tak będziecie pisać to do niczego nie dojdziemy, nikt nie napisał co dokładnie sprawdził, co i jak ustawił, jaką ma świece, odległości zupełnie nic
równie dobrze mógł bym zrobić sobie kawę, zamieszać łyżeczką i zgadywać co Wam dolega w silnikach


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Wto 19:12, 23 Sie 2011    Temat postu:

Witam mój Ogar ma taki sam problem kondensator nowy gaźnik wyregulowany i wyczyszczony zapłon ustawiony nie dostaje "lewego" powietrza a ni nic z tych rzeczy.Jaka dysza wolnych obrotów ??
Proszę o pomoc ! Sad
Powrót do góry
mucu
Początkujący
Początkujący



Dołączył: 20 Sie 2011
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: krepa/koszalin

PostWysłany: Wto 20:05, 23 Sie 2011    Temat postu:

dysza biegu jałowego ,jak patrzysz z lewej strony motorka pierwsza od prawej. Gdy coś zaburza przepływ mieszanki np. paproch, włos motor nie trzyma wolnych obrotów,

Post został pochwalony 0 razy

Ostatnio zmieniony przez mucu dnia Wto 20:45, 23 Sie 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
patalolo
Częsty bywalec
Częsty bywalec



Dołączył: 19 Kwi 2009
Posty: 239
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 3/5
Skąd: zabrze

PostWysłany: Śro 19:45, 24 Sie 2011    Temat postu:

chyba to tego doszłem mam cały popychacz wykrzywiony i nie było kulki czy to może być tego wina i czy mogę wlać do niego olej 5W50

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin