Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ogar 200 problem, efekt hamowania tłoka????

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jaworznik
Częsty bywalec
Częsty bywalec



Dołączył: 11 Lut 2011
Posty: 121
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Siemidarżno

PostWysłany: Pon 18:09, 25 Kwi 2011    Temat postu: Ogar 200 problem, efekt hamowania tłoka????

Witam.Mam problem z ogarem, a mianowicie gdy już się silnik rozgrzeje to gdy wchodzi na obroty tak na 2,3 biegu to czuć jakby silnik po prostu ,,hamował'' i nie miał siły wkręcić się wyżej. Zauważyłem też że cylinder jest tak gorący że można od niego papierosa odpalić.Na początku myślałem że to tłok puchnie, ale mam przecież oryginalny wraz z cylindrem nominał więc to dziwne .Mieszankę dobrą leje 1:30 to raczej się nie zaciera. Nie mam pojęcia co mu jest.Pozdro.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kemot176
Wymiatacz
Wymiatacz



Dołączył: 09 Lis 2010
Posty: 403
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Koniecpol

PostWysłany: Pon 18:40, 25 Kwi 2011    Temat postu:

a masz go na dotarciu ?? Bo jeśli jest już dotarty to mnie dziadek nauczył lać 1:50 Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jaworznik
Częsty bywalec
Częsty bywalec



Dołączył: 11 Lut 2011
Posty: 121
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Siemidarżno

PostWysłany: Pon 18:47, 25 Kwi 2011    Temat postu:

Dotarty na pewno bo od nowości ten cylinder jest, nominał jak pisałem. A mieszanka dobra bo jeździłem na 1:30 od zawsze i nie było problemów.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Pon 22:10, 25 Kwi 2011    Temat postu:

mieszanka to 1:30 w okresie docierania 1:25, oczywiście mowa tu o mixolu i luxie, jak lejecie syntetyki to jak producent zaleca, czyli dużo mniej. Gorący cylinder to pojęcie względne, lepiej ocenić można wygląd świecy. Jak dla mnie to najpierw sprawdź wygląd świecy, jeśli jest ciut za jasna i być może nawet nadpalona daj większą dawkę paliwa na iglicy (w ogóle do docierania minimalnie większa dawka jest lepsza bo zapewnia lepsze chłodzenie). No i nie ciśnij za bardzo przez dłuższy okres bo jak zaznaczyłeś masz komplet nominalny, a to że jest czeski nie znaczy że nie ma prawa puchnąć. Wszystko zależy od luzów z jakimi montowałeś wszystko, czeski komplet można tak samo zatrzeć jak polski, tylko że czeski dużo trudniej. Choć dla chcącego nic trudnego...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kemot176
Wymiatacz
Wymiatacz



Dołączył: 09 Lis 2010
Posty: 403
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Koniecpol

PostWysłany: Wto 12:26, 26 Kwi 2011    Temat postu:

Dziadek jeździł ogarem 17 lat i lał 1:50

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lkk1994
Częsty bywalec
Częsty bywalec



Dołączył: 29 Sty 2011
Posty: 134
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: POLSKA

PostWysłany: Wto 13:26, 26 Kwi 2011    Temat postu:

to ze się grzeje jest oznaką złego ustawienia zapłonu, ale jeśli się zbytnio grzeje moto powinien by mocniejszy a nie słabszy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jaworznik
Częsty bywalec
Częsty bywalec



Dołączył: 11 Lut 2011
Posty: 121
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Siemidarżno

PostWysłany: Wto 14:19, 26 Kwi 2011    Temat postu:

W ogóle mój ogar ma przebieg ok. 9000 tys.km.I jak gadałem z tym dziadkiem co od niego kupiłem to mówił że od nowości jak go kupił ten sam cylinder jest założony, nie miał nigdy szlifu,i nic, i chyba lekko raz złapało go na pierścieniu tak mi mówił.Jeżeli chodzi o kolor świecy to kolor taki kawa z mlekiem coś takiego.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Wto 15:14, 26 Kwi 2011    Temat postu:

widocznie dziadek czytać nie umie, stosunek podałem bezpośrednio z instrukcji obsługi. Jeśli jeździł tak przez 17 lat to masz silnik do naprawy, aż dziw że pierścieni nie połamał przy tak małym smarowaniu, musiał być luźno spasowany komplet. Przy zbyt słabym smarowaniu silnik grzeje się bardziej tak samo jak przy zbyt wczesnym/późnym zapłonie (przy późnym bardziej kolanko) i tak samo jak przy zbyt ubogiej mieszance paliwowo powietrznej (paliwo też chłodzi). Zdejmij głowicę, tłok i dokładnie pomierz cały komplet.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Wto 18:11, 26 Kwi 2011    Temat postu:

A ja proponuje sciągać tłumik i się przejechać bez niego. Problem powinien zniknać, a wydech musisz wyczyścić. Miałem dokładnie tak samo i winą był właśnie zatkany tłumik

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kemot176
Wymiatacz
Wymiatacz



Dołączył: 09 Lis 2010
Posty: 403
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Koniecpol

PostWysłany: Wto 18:29, 26 Kwi 2011    Temat postu:

moskit122 napisał:
widocznie dziadek czytać nie umie, stosunek podałem bezpośrednio z instrukcji obsługi. Jeśli jeździł tak przez 17 lat to masz silnik do naprawy, aż dziw że pierścieni nie połamał przy tak małym smarowaniu, musiał być luźno spasowany komplet. Przy zbyt słabym smarowaniu silnik grzeje się bardziej tak samo jak przy zbyt wczesnym/późnym zapłonie (przy późnym bardziej kolanko) i tak samo jak przy zbyt ubogiej mieszance paliwowo powietrznej (paliwo też chłodzi). Zdejmij głowicę, tłok i dokładnie pomierz cały komplet.


a no widzisz nie wiedziałem że leje się 1:30 :/ Jeszcze doleje trochę do paliwa do oleju a przy następnym tankowaniu leję 1:30


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jaworznik
Częsty bywalec
Częsty bywalec



Dołączył: 11 Lut 2011
Posty: 121
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Siemidarżno

PostWysłany: Wto 19:15, 26 Kwi 2011    Temat postu:

Tłumik miałem czyszczony jakieś 5 dni temu, więc nie jest to raczej to ale ściągnę i zobaczę czy to coś da. Cylinder ściągnąłem i nie zauważyłem tam nic dziwnego, wszystko glanc.Próbowałem z zapłonem i niby coś lepiej chodzi ale to jeszcze nie to.

edit; W końcu zrobione;) Pojechałem do dobrego mechanika ustawił dobrze zapłon i chodzi o niebo lepiej.Temat można zamknąć.


Post został pochwalony 0 razy

Ostatnio zmieniony przez jaworznik dnia Pią 13:04, 29 Kwi 2011, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin