Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
ogar 200 problem

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
markus767
Częsty bywalec
Częsty bywalec



Dołączył: 20 Kwi 2009
Posty: 101
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Sob 10:21, 29 Sie 2009    Temat postu: ogar 200 problem

siema wymienialem wczoraj łancych i zebatke z 11 na 12 ale motor na 2 i 3 biegu podczas rozwijania predkosci gasł podjechal troche i znowu gasł wygladalo to jakby byly zapchane dysze ale sprawdzalem wszystko ok paliwo leci podgiolem blaszke w gazniku ale nic niedalo efekt sie tyko poglebil Smile czy to zaplon ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rob_b
Bywalec
Bywalec



Dołączył: 29 Maj 2009
Posty: 77
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Chełmno

PostWysłany: Sob 11:04, 29 Sie 2009    Temat postu:

Możliwe, lecz przed tym jednak wyczyścił bym dobrze gaźnik, sprawdził filtr powietrza, zobacz czy na cewkach nie ma przebicia (skoro zdejmowałeś kape przy wymianie zębatki). Jeżeli nie pomoże spróbuj wyregulować zapłon.
Pozdro!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lukasz1207
Częsty bywalec
Częsty bywalec



Dołączył: 06 Maj 2009
Posty: 129
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Poniatowa

PostWysłany: Sob 14:08, 29 Sie 2009    Temat postu:

sprawdź dobrze czy podczas jazdy gdy zaczyna gasnąc jest paliwo w wężyku

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gacek017
Częsty bywalec
Częsty bywalec



Dołączył: 31 Sty 2009
Posty: 279
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Andrychów

PostWysłany: Sob 16:08, 29 Sie 2009    Temat postu:

Wyczyść gaźnik ustaw zapłon i sprawdź czy nie ma gdzieś przebicia.Pozdr

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
markus767
Częsty bywalec
Częsty bywalec



Dołączył: 20 Kwi 2009
Posty: 101
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Nie 14:51, 30 Sie 2009    Temat postu:

ale zemnie cep x.X ustawialem zaplon a niesprawdzilem swiecy ..... ok problem z glowy wymieniilem swiece i poprawilem zaplon i dziala Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin