Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ogar 200 Po wkręceniu świecy w głowice niema iskry

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kredek001
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2010
Posty: 116
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Sob 17:40, 20 Lut 2010    Temat postu: Ogar 200 Po wkręceniu świecy w głowice niema iskry

Witam!Mam problem.Mianowicie mam fajkę z diodą i gdy wykręce świece to iskra jest taka,że by konia zabiła i dioda się świeci natomiast gdy wkręce świece w głowice moto nie pali i dioda się nie świeci.Dla mnie to dziwne bo pierwszy raz się z tym spotykam.Dodam ze moto jest świeżo po remoncie więc to na pewno nie uszkodzenie mechaniczne. Aha i dzień wcześniej ogar palił mi od jednego dwóch kopnięć.Prosze o pomoc. Pozdrawiam!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Sob 18:14, 20 Lut 2010    Temat postu:

najwyraźniej chyba łapie jakieś przebicie sprawdź elektrykę czy masa się nie poluzowała sprawdź czy ci się zapłon nie przestawił dalej sprawdź na innej świecy i jak nie to musisz zajrzeć do zapłonu wyczyść cewkę zapłonową , platynki lub wymień na nowe jeśli to nie pomorze to wymień kondensator i powinno pomóc i pamiętaj zapłon musi mieć 1.8mm przed martwym punktem tłoka i platynki powinny się otwierać na 0.4mm Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogarzysta200
Wymiatacz
Wymiatacz



Dołączył: 26 Maj 2009
Posty: 845
Przeczytał: 0 tematów

Pomógł: 54 razy
Ostrzeżeń: 0/5
Skąd: Rzeżewo/Kujawsko-Pomorskie

PostWysłany: Sob 19:09, 20 Lut 2010    Temat postu:

Ja bym jeszcze proponował abyś zobaczył na innym przewodzie WN i fajce.
Pozdro

EDIT:
Nawet jeśli mówisz,że wykręcona świeci warto spróbować na innej fajce i przewodzie.Jeśli masz jakiś przewód stary z fajką to spróbuj.To nic nie kosztuje,zmiana przewodu i fajki to 3 minuty pracy,nic nie kosztuje,a może pomoże.
Smile


Post został pochwalony 0 razy

Ostatnio zmieniony przez Ogarzysta200 dnia Sob 19:11, 20 Lut 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
kredek001
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2010
Posty: 116
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Sob 19:14, 20 Lut 2010    Temat postu:

Własnie na jednym przewodzie wydawało mi sie ze lekko mnie kopło i wkreciłem drugi ale to nic nie pomogło. Na platynkach był taki czarny nasad ale go wyczysciłem . przerwa jest ok

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Sob 20:46, 20 Lut 2010    Temat postu:

A świecę zmieniałeś? Bo jakoś nie doczytałem nic o tym.. Jaki kolor jest iskry jak ją sprawdzasz? pozdro.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kredek001
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2010
Posty: 116
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Sob 20:53, 20 Lut 2010    Temat postu:

Tak zmieniałem świece. Iskra jest ładna niebieska nie bije na boki. Ale wystarczy ze wkrece świece w głowice i odrazu iskra ginie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Nike_1996
Bywalec
Bywalec



Dołączył: 26 Sty 2010
Posty: 60
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5

PostWysłany: Czw 19:45, 25 Lut 2010    Temat postu:

Te fajki są do du** bo musi sie dioda zaświecić...
I później sie iskra traci albo wcale niema...!Zmien Fajkę...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pionek200
Początkujący
Początkujący



Dołączył: 25 Mar 2009
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lębork

PostWysłany: Pią 0:16, 26 Lut 2010    Temat postu:

twierdze tak jak kolega wyżej moim zdaniem to wina fajki pewnie ma gdzieś przebicie dioda tez zabiera prąd ja mam zwykłą i chodzi jeszcze taśmą owinienta xd zeby wilgoc nie szła w szczelinie i sprawdz kabel masowy ten ktory jest w lampie przykrecony do srubki mocującej lampe

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin