Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ogar 200 nie ma siły PILNE!!!
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ogier200
Nowy
Nowy



Dołączył: 09 Mar 2011
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ozimek

PostWysłany: Sob 15:27, 26 Mar 2011    Temat postu: Ogar 200 nie ma siły PILNE!!!

Witam
Mam taki problem, dzisiaj po przejechaniu ok 5 km ogar zaczął słabnąć na 3 biegu, po przejechaniu kolejnych 3 km całkiem zesłabł, nie ma siły nawet na 1. Dodam, że odpala od 1 kopa. Są to jedne z pierwszych kilometrów po wymianie tłoka z pierścieniami.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mateusz222222
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2011
Posty: 361
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 4/5

PostWysłany: Sob 16:10, 26 Mar 2011    Temat postu:

tłok ci zpuchł ;d Smile bo pewnie polski:)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
holipa
Wymiatacz
Wymiatacz



Dołączył: 20 Sie 2010
Posty: 1869
Przeczytał: 0 tematów

Pomógł: 51 razy
Ostrzeżeń: 4/5
Skąd: pomorskie

PostWysłany: Sob 16:23, 26 Mar 2011    Temat postu:

a wspominane było że tłoki należy wy sezonować , albo wygrzać w oleju

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jaworznik
Częsty bywalec
Częsty bywalec



Dołączył: 11 Lut 2011
Posty: 121
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Siemidarżno

PostWysłany: Sob 17:16, 26 Mar 2011    Temat postu:

Tak ja posty wyżej.Tłok Ci spuchł i dlatego był słaby.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogier200
Nowy
Nowy



Dołączył: 09 Mar 2011
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ozimek

PostWysłany: Sob 17:33, 26 Mar 2011    Temat postu:

Tłok nie spuchł, zapominałem dodać, że po ok pół godzinie dalej nie miał siły. a czy może być przyczyną, że stał w deszczu i coś zamokło? Tylko dziwne by było, że pali ale nie jedzie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
holipa
Wymiatacz
Wymiatacz



Dołączył: 20 Sie 2010
Posty: 1869
Przeczytał: 0 tematów

Pomógł: 51 razy
Ostrzeżeń: 4/5
Skąd: pomorskie

PostWysłany: Sob 17:47, 26 Mar 2011    Temat postu:

jak tłok spuchnie to już może nie wrócić go swojego wymiaru , albo moze to nastąpić w czasie dłuższym jak godzina

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogier200
Nowy
Nowy



Dołączył: 09 Mar 2011
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ozimek

PostWysłany: Sob 20:53, 26 Mar 2011    Temat postu:

Próbowałem znów po kilku godzinach, dalej to samo. Odpala od 1 kopa wrzucam bieg, puszczam sprzęgło to gaśnie. Czy winny może być tu kondensator lub przestawiony zapłon?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
holipa
Wymiatacz
Wymiatacz



Dołączył: 20 Sie 2010
Posty: 1869
Przeczytał: 0 tematów

Pomógł: 51 razy
Ostrzeżeń: 4/5
Skąd: pomorskie

PostWysłany: Sob 21:15, 26 Mar 2011    Temat postu:

a na luzie jak go po obrotach pociągniesz?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Nie 0:58, 27 Mar 2011    Temat postu:

a co masz do zapłonu? jak dobrze ustawiłeś to raczej nie, bardziej prawdopodobne jest że zatarłeś tłok w cylindrze, pierścienie się zapiekły i nie ma sprężania jak trzeba. Podczas docierania nie wolno dłużej trzymać silnika na równych obrotach a szczególnie na wyższych, jak zaczął słabnąć trzeba było go wystudzić trochę a nie piłować dalej.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mateusz222222
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2011
Posty: 361
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 4/5

PostWysłany: Nie 7:10, 27 Mar 2011    Temat postu:

pochwalam wszystkie posty w górze Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jaworznik
Częsty bywalec
Częsty bywalec



Dołączył: 11 Lut 2011
Posty: 121
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Siemidarżno

PostWysłany: Nie 8:00, 27 Mar 2011    Temat postu:

Mmm...może zabrudzone dysze. Wyczyść i powiedz czy coś to dało.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogier200
Nowy
Nowy



Dołączył: 09 Mar 2011
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ozimek

PostWysłany: Nie 8:00, 27 Mar 2011    Temat postu:

Na luzie bez problemu się wkręca na obroty, tylko na biegu nie ma siły by pojechać i gaśnie. Dzisiaj odpaliłem to kilka sekund na 1 pojechał, zamuliło i zgasł. Gaźnik i kranik były czyszczone. A co do tych zapieczonych pierścieni to czy wystarczy je poruszyć czy od razu wymieniać?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
holipa
Wymiatacz
Wymiatacz



Dołączył: 20 Sie 2010
Posty: 1869
Przeczytał: 0 tematów

Pomógł: 51 razy
Ostrzeżeń: 4/5
Skąd: pomorskie

PostWysłany: Nie 8:09, 27 Mar 2011    Temat postu:

a masz szczelne połączenie głowicy i cylindra? może ci komprecha spindala

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogier200
Nowy
Nowy



Dołączył: 09 Mar 2011
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ozimek

PostWysłany: Nie 8:44, 27 Mar 2011    Temat postu:

Starałem się zrobić szczelne połączenie. Jest jakiś sposób żeby to sprawdzić bez zdejmowania głowicy?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Nie 9:02, 27 Mar 2011    Temat postu:

Manometr.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin