Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ogar 200 gaśnie w czasie jazdy.

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ogryzek
Częsty bywalec
Częsty bywalec



Dołączył: 21 Maj 2009
Posty: 111
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Chrzanów

PostWysłany: Czw 4:44, 08 Kwi 2010    Temat postu: Ogar 200 gaśnie w czasie jazdy.

Witam! Mam mały problem z tą maszyną. Gdy jest zimny i odpalę wszystko chodzi tak jak trzeba ma wolne obroty ale jak przejadę 1 km to jak wcisnę sprzęgło to gaśnie i muszę mu dawać dużo gazu żeby nie zgasł. Co to może być? Może lewe powietrze gdzieś?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Matte96
Początkujący
Początkujący



Dołączył: 14 Wrz 2009
Posty: 36
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Czw 14:48, 08 Kwi 2010    Temat postu:

Wyreguluj sprzęgło, może coś pomorze.

Post został pochwalony 0 razy

Ostatnio zmieniony przez Matte96 dnia Czw 14:49, 08 Kwi 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Czw 16:00, 08 Kwi 2010    Temat postu:

Wyreguluj sprzęgło, może coś pomorze.
Jak już to pomoże..
A co do tematu, zapewne słabo pali Ci na ciepłym silniku, prawda? zmniejsz dawkę paliwa . pozdro.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogryzek
Częsty bywalec
Częsty bywalec



Dołączył: 21 Maj 2009
Posty: 111
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Chrzanów

PostWysłany: Czw 17:57, 08 Kwi 2010    Temat postu:

właśnie jak się zagrzeje to ciężko odpalić. To blaszkę w dół wygiąć?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kredek001
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2010
Posty: 116
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Czw 18:04, 08 Kwi 2010    Temat postu:

tak

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Czw 18:22, 08 Kwi 2010    Temat postu:

tylko nie przesadzaj, a jak dalej bedzie gasł to na ciepłym silniku ustawiaj obroty

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogryzek
Częsty bywalec
Częsty bywalec



Dołączył: 21 Maj 2009
Posty: 111
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Chrzanów

PostWysłany: Nie 17:16, 11 Kwi 2010    Temat postu:

już nie gaśnie jak wcisnę sprzęgło tylko teraz mam taki problem że jak jadę puszcze gas to ogar jedzie i po chwili spada z obrotów.

Post został pochwalony 0 razy

Ostatnio zmieniony przez ogryzek dnia Pon 17:54, 12 Kwi 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin