Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Odwieczny problem- niedziałający licznik.

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
juskief
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2009
Posty: 426
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 1/5
Skąd: Świdnik k. Lublina

PostWysłany: Nie 8:31, 03 Paź 2010    Temat postu: Odwieczny problem- niedziałający licznik.

Cześć. Wymieniłem już łożyska w ślimaku, kupiłem nową linkę od Simsona, a licznik nadal nie działa. Może dlatego, że to linka od simsona nie pasuje do licznika od Ogara? ja sam juz nie wiem, jechałem na 3 wolne obroty, wskazywało 40km/h przyspieszyłem na wysokie i stało na 40. Z góry dzięki za pomoc.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
[Pro][Boszcz]
Wymiatacz
Wymiatacz



Dołączył: 30 Mar 2010
Posty: 556
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 5/5
Skąd: Hajnówa

PostWysłany: Nie 8:35, 03 Paź 2010    Temat postu:

ale strzałka ciagle na 40 stoi nawet jak sie zatrzymasz ?? czy do 40 działa ? a ty masz ogara czy jawke ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
juskief
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2009
Posty: 426
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 1/5
Skąd: Świdnik k. Lublina

PostWysłany: Nie 8:56, 03 Paź 2010    Temat postu:

Przecież napisałem że mam ogara. Nie stoi ciągle na 40, czasem skacze ale to rzadko, teraz w ogóle nie działa.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Makster_26
Wymiatacz
Wymiatacz



Dołączył: 10 Sty 2010
Posty: 510
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 2/5
Skąd: Zielone płuca polski

PostWysłany: Nie 9:00, 03 Paź 2010    Temat postu:

Coś na 100% jest nie tak z zegarem licznika, bo ja miałem to samo tylko podnosił się jak jechałem do przodu, a jak pchałem do tyłu to opadał. Wymieniłem zegar i jest gites;)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
[Pro][Boszcz]
Wymiatacz
Wymiatacz



Dołączył: 30 Mar 2010
Posty: 556
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 5/5
Skąd: Hajnówa

PostWysłany: Nie 15:28, 03 Paź 2010    Temat postu:

sory niedoczytałem Wink wes wyjmij linke z kola przedniego (ma byc wsadzona w licznik) i zacznij ja krecic recznie zobacz czy strzałka sie obraca Wink a jeszcze jedno mi sie przypomniało Wink kolega tez ma ogara i mial tak podobnie Wink sklepal troszke koncowke linki bo wchodziła zaluzno do tego slimaka i nieobracala sie tak jak powinna Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
juskief
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2009
Posty: 426
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 1/5
Skąd: Świdnik k. Lublina

PostWysłany: Nie 16:43, 03 Paź 2010    Temat postu:

Może masz racje. Jak kręciłem samym kołem to cos tak jakby przeskakiwało, spróbuje.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pyle
Częsty bywalec
Częsty bywalec



Dołączył: 06 Kwi 2010
Posty: 230
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Bielsk Podlaski

PostWysłany: Nie 19:03, 03 Paź 2010    Temat postu:

linka simsona jest za dluga, kup od rometa, na allegro jest od multicar, taki typo ma nick ja tam kupowalem dlugosciowa linka dobra jest bo mialem starą taką biała oryginalną ale popstuą, licznik nie działa bo musze ślimak wymienić.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin