Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Odpala ale gasnie

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pw2234
Nowy
Nowy



Dołączył: 07 Maj 2011
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 18:00, 23 Sty 2012    Temat postu: Odpala ale gasnie

Witam
Moja jawa zapali ale po 1 sekundzie zgaśnie mianowicie świeca jest cały czas sucha gdy podpompuję to z gaźnika cieknie_paliwo co mam zrobić żeby paliła?!

Takich tematów były setki. Do tego ortografia (a raczej jej brak...). Proszę na przyszłość używać wyszukiwarki i pisać poprawnie. | AmaSoft


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogarzysta200
Wymiatacz
Wymiatacz



Dołączył: 26 Maj 2009
Posty: 845
Przeczytał: 0 tematów

Pomógł: 54 razy
Ostrzeżeń: 0/5
Skąd: Rzeżewo/Kujawsko-Pomorskie

PostWysłany: Pon 18:04, 23 Sty 2012    Temat postu:

było miliony razy.. za mała dawka paliwa, ew. lewe powietrze.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dav6030
Częsty bywalec
Częsty bywalec



Dołączył: 22 Paź 2011
Posty: 164
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5

PostWysłany: Pon 19:49, 23 Sty 2012    Temat postu:

No i jeszcze może zapłon źle ustawiony. Lub coś z platynkami

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin