Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nowy tłok i nie chce jezdzic ;(

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
hucuk
Początkujący
Początkujący



Dołączył: 07 Paź 2007
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Katowice

PostWysłany: Sob 16:55, 24 Lis 2007    Temat postu: Nowy tłok i nie chce jezdzic ;(

Witam
Mam nowy problem otoz wymienilem nowy tłok i pierscienie a jawa nie chce jezdzic tak jakby ja mulilo, 2 razy tak ledko zapalila ale nic
Na swiecy jest iskra i nic ,ale jutro zobacze na 3 swiecach jak jezdzi
Podajcie propozycje co z nią może byc Sad


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mandos
Wymiatacz
Wymiatacz



Dołączył: 30 Lip 2006
Posty: 1152
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Śląsk

PostWysłany: Sob 17:46, 24 Lis 2007    Temat postu:

Na nowym tłoku na pewno będzie słabsza, bo musi się dotrzeć. A co do palenia to popróbuj na innych świecach i sprawdź profilaktycznie ustawienie zapłonu oraz czy do cylindra dochodzi paliwo.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
djszpileczka
Częsty bywalec
Częsty bywalec



Dołączył: 18 Paź 2007
Posty: 163
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Łódź

PostWysłany: Sob 18:32, 24 Lis 2007    Temat postu:

jak dla mnie to zapłon ustaw

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
molesta
Częsty bywalec
Częsty bywalec



Dołączył: 13 Lis 2006
Posty: 136
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Tarnowskie Góry

PostWysłany: Sob 23:31, 24 Lis 2007    Temat postu:

chyba ze przy zmianie nie uszczelniles cylka i lapie ci lewe powietrze tzn traci kompreche

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
hucuk
Początkujący
Początkujący



Dołączył: 07 Paź 2007
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Katowice

PostWysłany: Czw 7:56, 29 Lis 2007    Temat postu:

Dzieki za pomoc ;/ problem sam rozwiazalem ;] Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Pią 9:59, 30 Lis 2007    Temat postu:

To napisz co było nie tak ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
hucuk
Początkujący
Początkujący



Dołączył: 07 Paź 2007
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Katowice

PostWysłany: Pią 19:40, 30 Lis 2007    Temat postu:

no tak musialem przeczyscic gaznik dac inna swiece i ystawic idalnie zalpon Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin