Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nowy tłok i brak mocy
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jablko
Częsty bywalec
Częsty bywalec



Dołączył: 25 Mar 2009
Posty: 235
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5

PostWysłany: Nie 14:57, 26 Lip 2009    Temat postu:

ustaw cewki na 0,2mm, przeczyść wszystkie styki

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Black Dog
Wymiatacz
Wymiatacz



Dołączył: 27 Mar 2009
Posty: 326
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Siemianowice Śl.

PostWysłany: Pon 8:10, 27 Lip 2009    Temat postu:

Chodzi mi o kondensator na iskrowniku

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mrcrow
Bywalec
Bywalec



Dołączył: 17 Lip 2009
Posty: 73
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5

PostWysłany: Pon 8:25, 27 Lip 2009    Temat postu:

mim zdaniem to jest wina pierscieni ja tydzien temu zrobiłem szlif(bo kupiłem ogara za 50zł i pierscienie komus pekły i jezdził) kupiłem tłok oddałem z tłokiem zrobili mi szlif do tłoka za 50 zł złozyłem odpaliłem i na poczatku przełamac go nie mogłem ale jak odpaliłem to siłe miał i to bardzo duza jak na ogara. wiec moim zdaniem problrm tkwi w cylindrze i tych pierscieniach

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mzt
Bywalec
Bywalec



Dołączył: 25 Lip 2009
Posty: 81
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Sulęcin k. Środy Wlkp

PostWysłany: Pon 9:31, 27 Lip 2009    Temat postu:

Dzisiaj może tata kupi zwykłe pierścienie i może ten mały kondensator niskiego napięcia. A teraz zobaczę parę rzeczy przy silniku.


Niestety sklep będzie zamknięty przez 3 dni.
Zdjąłem cylinder, pierścienie całe. Okazało się, że znikło zabezpieczenie sworznia i ten tarł o gładź cylka. Nie zmierzyłem cylka i tłoku bo nie znalazłem suwmiarki.
Zdziwiłem się, że nie mogłem założyć czeskiego cylindra bo pierścienie zamykały się nad zamkami. Założyłem poprzedni.
Jeszcze zniknęło wysokie napięcie (wsadziłem wkrętak i palec do fajki) i słabo kopało. Problem rozwiązałem poprzez zbliżenie cewki prądotwórczej do magnetu. Iskra jest teraz jasna i koloru białego z lekkim odcieniem fioletu.
Problem jeszcze nie rozwiązany bo jest teraz jak po założeniu tłoku po raz pierwszy: na 1 biegu bez mnie przejechała 600 metrów bez gaśnięcia, ale nie mogłem siedzieć bo traci obroty po 2 metrach. Silnik gorący. Z gaźnika znowu kapie benzyna (założyłem drugi gaźnik) i nie zdążyłem wyregulować blaszki w komorze pływakowej.

P.S. Diabli wiedzą, czy cylek jest po szlifie. Jeśli znajdę suwmiarkę zmierzę cylek od razu.



Edit:

Zmierzyłem cylinder z dokładnością do 0,1mm:
-szerokość:38,2mm
-wysokość: 38,4mm

Na to wygląda, że cylek po I szlifie. A tłok jest nominał i z tego całe zamieszanie.


Edit:

Pierścienie dopasowałem( tzn. zeszlifowałem mini szlifierką) do trzeciego cylindra który mam u siebie. Trochę zużyty, ale za to oryginalny czeski i co najważniejsze nominalny.

Moto wreszcie w ogóle jeździ po niecałym roku udręki;)

P.S. Ten cylinder jeszcze kiedyś oddam do szlifu i zamontuję do któreś Jawki:)

TEMAT DO ZAMKNIĘCIA


Post został pochwalony 0 razy

Ostatnio zmieniony przez mzt dnia Pon 15:28, 03 Sie 2009, w całości zmieniany 5 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin