Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
NIESPRAWNY OBROTOMIERZ I LICZNIK >??<

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: Pon 20:57, 21 Sie 2006    Temat postu: NIESPRAWNY OBROTOMIERZ I LICZNIK >??<

Witam koledzy. Mam następujący problem : posiadam Jawe 350 w której mam obrotomierz i licznik niestety i to i to wydaje sie być nie sprawne. Nie wiem co może być przyczyną ??? linki wydają sie być sprawne i dochodzą tam gdzie powinny ?? Prosze o pomoc
Powrót do góry
miki1002
Wymiatacz
Wymiatacz



Dołączył: 26 Sty 2006
Posty: 610
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: łódź

PostWysłany: Pon 21:45, 21 Sie 2006    Temat postu:

ślimak może buć walnięty lub zegary (nie jesteś sam mi też się zrąbał)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Wto 6:09, 22 Sie 2006    Temat postu:

troche zzejde z tematu mam simsona i tez mam obrotomierz obydwa zegary mi sie przestaly krecic licczniki sa sprawne a naped obrotomierza jest wym,ienony na nowy miesiac temu

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Wto 11:23, 22 Sie 2006    Temat postu:

to co można zrobić ??? śłimaki wyglądają na dobre .....Niedługo porzycze sobie od kolegi inne zegary i zobacze czy to ich wina. A jeśli nie to co jeszcze może być przyczyną ??
Powrót do góry
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Wto 17:48, 22 Sie 2006    Temat postu:

no slimaka nie ocenisz p wygladzie czy jest dobry cxy nie . ale na poczatek nasmaruj linki i slimak rozbierz licznik i tez te trybiki nasmaruj mi jak jeszcze chodzily Cool liczniki to mis e tez nie chcialy krecic nasmarowalem i elegancko krecily. a jak dasz linke podpieta do silnika w lini prostej to sie kreci > jezeli nie no to wina slimaka

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
capitan2
Wymiatacz
Wymiatacz



Dołączył: 22 Sie 2006
Posty: 771
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Krotoszyn (Wlkp.)

PostWysłany: Śro 10:41, 23 Sie 2006    Temat postu:

wiem że to nie to samo ale w romecie miałem linke nie oryginalnaa do licznika i była zakrótka i poprostu co jakis czas wypadała z licznika i trzeba był naciągac

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin