Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
niechce palić . Odpali i od razu gaśnie ;/ co jest?

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Sob 20:48, 02 Lut 2008    Temat postu: niechce palić . Odpali i od razu gaśnie ;/ co jest?

Jest iskra jest dory zaplon jak sie kopie to śaitla są gaźnik czysty. tylko coś chyba z walem bo jak się kręci nim to w pewnym miejscu troche chamuje ;( a jak cudem odpali to od razu gaśnie ;( co może być??? proszę o pomoc !!
Edit: dodam jeszcze że raz dostawal za malo paliwa to podgiąlem blaszke. może teraz jest za dużo wachy i ciągle świece zalewa?


Post został pochwalony 0 razy

Ostatnio zmieniony przez pawel93 dnia Sob 20:57, 02 Lut 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
pirozol
Częsty bywalec
Częsty bywalec



Dołączył: 03 Wrz 2007
Posty: 198
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: stalowa wola

PostWysłany: Sob 21:05, 02 Lut 2008    Temat postu:

jezeli po odkreceniu swieca jest zalana to za duzo...a jesli ci wal chamuje to moze byc wina zuzytych lozysk+ zjechane simeringi

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Sob 21:10, 02 Lut 2008    Temat postu:

oj simmeringi są nowe. A z tym poziomem wachy to się na dniach pobawię. A to że wal chamuje to może być krzywy wal?? ;(

Post został pochwalony 0 razy

Ostatnio zmieniony przez pawel93 dnia Sob 21:12, 02 Lut 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
MichalF
Wymiatacz
Wymiatacz



Dołączył: 20 Paź 2007
Posty: 472
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 5/5
Skąd: sie wziol ramzes?

PostWysłany: Nie 9:43, 03 Lut 2008    Temat postu:

wał moze być krzywy ale sprawdź świece bo ja miałem tak że pochodził 1min i gasł i okazało się że świeca miała przebicie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek
Wymiatacz
Wymiatacz



Dołączył: 22 Sty 2007
Posty: 1499
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Tarnów

PostWysłany: Nie 10:25, 03 Lut 2008    Temat postu:

może masz kondensator zepsuty może masz krzywy wał i trzeba będzie oddać do regeneracji Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Nie 13:51, 03 Lut 2008    Temat postu:

Jeśli masz krzywy wał nie polecam kolejnych prób odpalania Wink bo skończy sie źle Smile jeśli chamuje to ja na twoim miejscu rozprół bym silnik , i zobaczył zamiast próbować odpalać na chama Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek
Wymiatacz
Wymiatacz



Dołączył: 22 Sty 2007
Posty: 1499
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Tarnów

PostWysłany: Nie 16:23, 03 Lut 2008    Temat postu:

motórzysta ma racje przez takie odpalanie na siłę możesz pogorszyć stan wału możesz też zniszczyć kartery więc też radzę rozpołowić silnik Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Bazi
Wymiatacz
Wymiatacz



Dołączył: 21 Lip 2007
Posty: 408
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Godzikowice, woj.Dolnośląskie

PostWysłany: Nie 19:18, 03 Lut 2008    Temat postu:

A wcześniej wał ci nie hamował?????? bo możliwe, że to nic poważnego tak jak tu odrazu przywołujecie czarne scenariusze:) może szczęki stojana się oblozowały i cewki trą o magneto i masz takie wrażenie, no i wtedy zapłon też poleciał:/ nie trwaj w tym, że niedawno ustawiałeś i jest dobrze bo jawa to przerotna bestia i od drgań się odkręca wiele rzeczy:P Ustaw zapłon na nowo!!! I podaj więcej okoliczności najlepiej, może masz nową świece???? to ustaw przerwe. Testowałem wielokrotnie i najlepiej jest na mniejszej przerwie niż podaje serwisówka,( wg mnie 0,3mm )

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Nie 20:19, 03 Lut 2008    Temat postu:

świeca jest dobra i kondensator nowy od malana. Jutro od nowa zaloże ten zaplon i zmniejszę poziom paliwa w komorze plywakowej. A jest taka możliwość że przez zaplon świecę zalewa??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek
Wymiatacz
Wymiatacz



Dołączył: 22 Sty 2007
Posty: 1499
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Tarnów

PostWysłany: Pon 16:33, 04 Lut 2008    Temat postu:

tak przez zapłon może świecę zalewać w tedy trzeba zapłon przyśpieszyć Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Wto 14:37, 05 Lut 2008    Temat postu:

yyy chyba wal jest krzywy bo jak zdjąlem zaplon i sie zostalo samo magneto to gdzieś haczy tam z tylu o kartery że aż piszczy. Mialem poluzowaną śrubkę od magneta ale ją dokręcilem. a może to wyniknąć że magneto się przesunęlo na wale?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Wto 15:31, 05 Lut 2008    Temat postu:

Magneto może przesunąć sie jeśli jest nie dokręcone ale jak wtedy piszczało by o stojan , a stojak zdjełeś ja jednak zobaczyłbym wał

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Wto 15:50, 05 Lut 2008    Temat postu:

ale jaki stojan. ?? Jak sie dzisiaj zmobilizyje to może zdejme magneto

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Wto 16:12, 05 Lut 2008    Temat postu:

Stojan to jest to co zdjęłeś , gdzie mocuje sie platynki , cewki itd

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Śro 18:49, 06 Lut 2008    Temat postu:

no i cewki poprawilem ale niezakladalem stojana jeszcze ale i tak magnto ociera o kartery. A teraz niemam kiedy zrobić tego bo chory jestem Sad ale jak coś to mam drugi uzywny wal i napewno coś sie wymysli

Edit:

W czwartek zdjąlem glowice i zobaczylem zamiast benzy to jakieś rude bagno ;| wyglądalo to jak woda z kaluży Smile no i zdjąlem cylinder z tlokiem i wal chodzi leciutko nigdzie nie ociera. to chyba mi się lekko tlok w cylindrze przytarl ;| bo na tloku są zarysowania takie jakby tlok mial styczność z cylindrem. I na gladzi cylindra też zauważylem takie lekkie zatarcia ale mniej widoczne niż na tloku Wink Potem wyczyścilem caly gaźnik i cylinder z tlokiem i pierścieniami w benzynie. zlożylem to wszystko spowrotem i wal zaś stanąl. Ale jak się odblokowal to tlok walil o glowice. A wcale być tak niepowinno. I spowrotem zdjąlem cylek z tlokiem i zalożylem stary zestaw 50ccm. i wszystko oki jest. Chodzi jak burza. tylko mi zostal gaźnik do lekkiego wyregulowania. No chyba niemusze przypominać że ustawialem od nowa zaplon Wink Możecie mi wytlumaczyć czemu na nowym zestawie 60ccm tlok walil o glowice?? a na starym zestawie nic nie wali.?? czekam na odpowiedzi.
Jak jeszcze dorwę aparat to wrzucę fotki tego tloka i cylindra 60ccm


Post został pochwalony 0 razy

Ostatnio zmieniony przez pawel93 dnia Pią 10:05, 08 Lut 2008, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin