Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
NIE WSKAKUJE PIERWSZY BIEG
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Wto 20:39, 04 Kwi 2006    Temat postu:

moze przeglo wyreguluj??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Śro 19:26, 05 Kwi 2006    Temat postu:

Ta śrubka na górze silnika od zmieniacza biegów ci blokuje pewnie jedynkę.
Powrót do góry
Ramzes
Moderator
Moderator



Dołączył: 12 Lut 2006
Posty: 514
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 19:31, 05 Kwi 2006    Temat postu:

hahahahahahahaha przeciez by zauważył no nie?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Śro 19:52, 05 Kwi 2006    Temat postu:

ej a od kiedy ci nie zaczela wskakiwac ta jedynka?? moze stalo ci sie to o remoncie. jezeli samo sie to stalo, to napewno nie jest ta swubka u gory bo przeciez sama sie nie przestawila

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Śro 20:21, 05 Kwi 2006    Temat postu:

No ale jak po remoncie to tak może być. Ja tak miałem, i na 90% to bedzie to.
Powrót do góry
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Śro 20:24, 05 Kwi 2006    Temat postu:

ale jezeli nie po remoncie to napewno nie to

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Śro 20:56, 05 Kwi 2006    Temat postu:

Ja jak zaczynalem przygode z jawa a w tedy nic zbytnio nie kumalem, to jak rozlozylismy z wujkiem silnik (bo w karterze byla dziurka mieszczaca trzy palce )
zrobilem malutki remoncik i zlozylismy sprzeta to tez nie moglem wrzucic jedynki pozniej po jakims czasie skrzynia mi poszla wiec znow rozloylem silnik ale gdy juz go zlozylem bylo wporzo
Powrót do góry
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Czw 12:19, 06 Kwi 2006    Temat postu:

ja ostatnio zlozylem wszystko GIT i kopie a tu starter nie wraca sie ;/ w tym momencie przypomnialem sobie ze nie obrocilem sprezyny od startera i znowu rozebralem ten silnik sprzeglo i obrucilem ta zaje.... sprezyne

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Czw 14:31, 06 Kwi 2006    Temat postu:

No z tymi sprezynami od jawki zawsze jest zabawa.
Powrót do góry
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Pią 12:19, 07 Kwi 2006    Temat postu:

daj spokuj tak sie wkur.... ze myslalem ze wyrzuce ten silnik do rzeki

----------------------------------------------------------------------------------------
ZAPRASZAM DO DZIAłU POGAWęDKI Smile yogi_zamosc


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pią 13:20, 07 Kwi 2006    Temat postu:

Wcale sie nie dziwie tez tak czasami mialem.
Powrót do góry
Gość







PostWysłany: Pią 14:17, 07 Kwi 2006    Temat postu:

ja po zkreceniu troche si bawiłęm z zapłonem ale jak odpaliłem w końcu za pierwszym kopnieciem to sie cieszyłem jak dziecko i po przejechaniu 100m to kop mi sie przetrącił to sie wkurwi*** ale w końcu odciągnełem i ustawiłem bez rozkrecania silnika
Powrót do góry
Gość







PostWysłany: Pią 19:10, 07 Kwi 2006    Temat postu:

Byś mnie zobaczyl jak ja zlozylem moja jawe i odpalilem ja o 2 w nocy w piwnicy u mojej ciotki to bylo piekne moj pierwszy motor sam wlasnorecznie zlozny.
Powrót do góry
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Sob 7:18, 08 Kwi 2006    Temat postu:

ej schodzimy lekko z tematu ;] lepiej piszmy dalej co z tymi biegami

----------------------------------------------------------------------------------------
kOJOT WIDZE żE SIE UCZYSZ POWOLI:pSmile MASZ U MNIE PLUSA;) ZDEJMUJE CI JEDNO OSTRZEżENIE Smile yogi_zamosc


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Sob 14:08, 08 Kwi 2006    Temat postu:

Mi sie biegi spyaly jak mialem lichą pokrywe od sprzegla od strony zaplonu przed wakacjami zdobylem druga i narazie odpukac wszystko OK.
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin