Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
nie palii i nie rusza

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Chomik
Częsty bywalec
Częsty bywalec



Dołączył: 02 Sie 2007
Posty: 113
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Hajnówka

PostWysłany: Wto 17:39, 07 Kwi 2009    Temat postu: nie palii i nie rusza

Witam!
Moja jawka nie pali na kopa. Odpala na pych ale nie zawsze, kiedy już odpali to jeździ jak marzenie. Wyczyściłem gaźnik (wygotowałem go), ustawiłem zapłon, paliwo dopływa iskra jest. Czemu nie pali? Dodam jeszcze, że ustawiałem poziom paliwa na wszystkie sposoby.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek15
Wymiatacz
Wymiatacz



Dołączył: 26 Sie 2008
Posty: 366
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5

PostWysłany: Wto 17:41, 07 Kwi 2009    Temat postu:

może coś z platynkami??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Goger
Częsty bywalec
Częsty bywalec



Dołączył: 21 Paź 2008
Posty: 274
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

PostWysłany: Wto 18:34, 07 Kwi 2009    Temat postu:

Obejrzyj dokladnie aparat zaplonowy czy gdzies zwarcia nie robi poniewarz to jest najczestrza przyna przy takich objawach. W momecie gdy zapala mu sie jakich element wracac na to samo miejsce i tak na odwrut.

Ps. sory za bledy za "a" "e" ale mi Alt nie chodzi.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sunay12
Częsty bywalec
Częsty bywalec



Dołączył: 07 Lut 2009
Posty: 156
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 20:45, 07 Kwi 2009    Temat postu:

sprawdz tez kondensator bo też może być coś nie tak z nim

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojta1
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2009
Posty: 254
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Chybie

PostWysłany: Śro 12:23, 08 Kwi 2009    Temat postu:

A przelewasz ją gdy chcesz odpalić,możliwe że na początku nie potrafi sobie dobrze zassać paliwa.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Śro 18:41, 08 Kwi 2009    Temat postu:

Nie ma sposobu, ze jak silnik igla to Ci nie odpala. Poprostu odpalac nie umiesz. Na zimnym silniku naciska sie kilkakrotnie pompke( nie przytrzymuje). Do 5 kopow i hula. Oczywiscie na luzie miedzy jedynka a dwojka. Mi sie zdarzalo, ze lapalem luz miedzyn 2, a 3 i wtedy tez nie odpalal. Pare razy energicznie kopniesz i jest ok. Z pycha powienien odpalic na ok 5m. A jaki masz kolor swiecy? Ewentualnie moglbys miec zaplon za wczesnie. Wtedy ma wiekszego kopa, ale nie zabardzo chodzi na niskich obrotach, jak je wogle ma. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Chomik
Częsty bywalec
Częsty bywalec



Dołączył: 02 Sie 2007
Posty: 113
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Hajnówka

PostWysłany: Sob 18:51, 11 Kwi 2009    Temat postu:

Kupiłem kondensator, wyczyściłem styki, wymieniłem świece i nic. Teraz jest gorzej, ponieważ w ogóle nie odpala. Próbowałem ustawiać gaźnik na milion sposobów i nic.
Był u mnie mechanik, który tez nic nie poradził. Przypominam, że kompresja jest iskra też. Co jest? Pomóżcie bo chcę ją sprzedać we wtorek.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Nie 9:14, 12 Kwi 2009    Temat postu:

Ustaw zaplon poprostu... Przestawiles to nie pali, a swieca pewnie mokra... Pozdrawiam i Wsolych Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin