Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie pali po remoncie

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Wojtek
Początkujący
Początkujący



Dołączył: 12 Cze 2009
Posty: 36
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lublin

PostWysłany: Wto 9:41, 22 Cze 2010    Temat postu: Nie pali po remoncie

Mój problem wygląda tak, że silnik jawy 50 po remoncie (wymiana: łożysk, simmeringów, sprzęgła, cylindra, tłoka, itp) nie pali.. Odkręcam kranik, pompuje gaźnik i kopie i kompletna padaka, zero jakiegoś życia, beznadziejnie to wyglada. Silnik chodzi topornie, ale to normalka, bardziej niepokoi mnie taki dziwny, cichy dźwięk z silnika, po prostu nie przypomina dźwięku silnika jawy. Regulowałem zapłon, ale to nic nie dało, dalej jest identycznie. Czym może to być spowodowane?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rockers
Nowy
Nowy



Dołączył: 22 Cze 2010
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 13:25, 22 Cze 2010    Temat postu:

jak to nie pali, a wiesz że topornie chodzi?
zobacz czy masz iskrę, może jakoś źle przewody w stacyjce podłączyłeś, np. ja tak miałem nie tam wsuwka gdzie powinna i nie odpalała. Ale zobacz czy jest iskra, jak jest to stacyjka, a jak nie to to może cewka już nie działa.
A jeżeli działa jak dalej napisałeś to śrubką regulacyjna na gaźniku pokręć trochę lub przeczyść gaźnik.
Jeżeli coś to może mnie ktoś poprawi, bo jakiś tam spec nie jestem, ale też nie taki żółtodziób.
Pzdr Wink


Post został pochwalony 0 razy

Ostatnio zmieniony przez Rockers dnia Wto 13:26, 22 Cze 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
kosa
Bywalec
Bywalec



Dołączył: 16 Cze 2010
Posty: 76
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Mnichów

PostWysłany: Wto 13:26, 22 Cze 2010    Temat postu:

sprawdz czy jest iskra, po wymianie lozysk bedzie cicho chodzic to sie nie martw

moze zle wlozyylem tlok i nie odpali tez


Post został pochwalony 0 razy

Ostatnio zmieniony przez kosa dnia Wto 13:27, 22 Cze 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
piotr.m
Częsty bywalec
Częsty bywalec



Dołączył: 08 Gru 2009
Posty: 249
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: wrocław

PostWysłany: Wto 13:55, 22 Cze 2010    Temat postu:

wlej strzykawką trochę paliwa do cylindra przez otwór do świecy, przykręć świecę i zacznij kopać jeśli burknie, to znaczy że z gaźnikiem jest coś nie tak i nie podaje paliwa Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamil12345121
Wymiatacz
Wymiatacz



Dołączył: 23 Sty 2010
Posty: 341
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 5/5
Skąd: kozienice

PostWysłany: Wto 18:38, 22 Cze 2010    Temat postu:

najpierw zobacz czy ma iskre jak ma to na górke jakąs i z popychu jak nic sie nie odezwie wykręc swiece zobacz czy jest mokra bo moze swieca padła patrzałes na innych swiecach

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin