Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie pali... :(

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tobias1
Bywalec
Bywalec



Dołączył: 21 Mar 2007
Posty: 69
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Pon 19:34, 23 Kwi 2007    Temat postu: Nie pali... :(

Rzolozylem ostatnio jawke zeby zmienic kable (bo normalnie to one byly poplatane jak niesczescie, pociete i polutowane itp) a teraz nie pali :/ Od cewki do kondensatora nawet dalem tak po prostu i NIC :/ A jeszcze sprawdzalem wczesniej i palila :/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dawidek
Częsty bywalec
Częsty bywalec



Dołączył: 18 Lut 2007
Posty: 207
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: SANDOMIERZ

PostWysłany: Wto 10:36, 24 Kwi 2007    Temat postu:

Najważniejsza jest masa. Zobacz czy cewka ma masę.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tobias1
Bywalec
Bywalec



Dołączył: 21 Mar 2007
Posty: 69
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Wto 11:46, 24 Kwi 2007    Temat postu:

Chwila... Skad ta masa ma byc?? Do kondensatora mam jeden kabelek od silnika, pozniej jest do swiecy (inaczej byc nie moze), a dzisiaj zdjalem kape i... troche sie przestraszytlem. Sa trzy cewki. I dwie sa zalutowane do siebie kabelkami, od takiej beczki na wierzchu (zapomnialem jak to sie nazywa) idzie kabel do jednej cewki, obok kowadelka czy tego tam no co sie styka zeby iskra byla, i od tej cewki idzie do kondensatora. i na tym kowadelku (co sie zaplon ustwia) ida iskry jak kopne. A ja wczesniej tylko scialem wszystkie kabelki zeby zrobic od nowa (byly poplatane, i wogole dziwnie zrobione :/) a teraz nie dziala... A jak mialem te kabelki wczesniej to palila normlanie, Tylko ostatnio cos mi poszlo :/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dawidek
Częsty bywalec
Częsty bywalec



Dołączył: 18 Lut 2007
Posty: 207
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: SANDOMIERZ

PostWysłany: Wto 13:09, 24 Kwi 2007    Temat postu:

jak masz cewke to musisz ja do masy podpiac. Bo tam jest na 2 wsowki jedna to masa a druga idzie do przelacznika swiatel.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tobias1
Bywalec
Bywalec



Dołączył: 21 Mar 2007
Posty: 69
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Wto 15:37, 24 Kwi 2007    Temat postu:

Mam trzy cewki i one sa do siebie polutowane... I ida dwa kable. Jeden idzie do swiatel (zeby dzialaly) a drugi kabelek byl do cewki.... Wiecej kabelkow do masy nigdzie nei bylo :/ Mozesz mi troche blizej wytlumaczyc o co ci chodzi dokladnie??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Wto 17:22, 24 Kwi 2007    Temat postu:

chodzi o cewke butelkową pod bakiem, od niej idzie masa

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tobias1
Bywalec
Bywalec



Dołączył: 21 Mar 2007
Posty: 69
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Wto 19:07, 24 Kwi 2007    Temat postu:

To chodzi o to co sie podlacza do tego swiece?? To ja myle juz pojecia :/ Do tego mialem tylko jeden kabelek... tak mi sie wydaje :/ Jeden kabelek mialem tylko do cewki w silniku. Chyba... Ale poki co maly remont silnika robie wogole, to calosc jest w czesciach. Czyli z tamtej cewki pod bakiem maja isc dwa kable i ten przewod do swiecy??


(maly ot: znalazlem w warsztacie iskre f75 taka staaaara ma ze 10 lat moze wiecej, pieknie zachowana, jeszcze z taka oslonka na gwincie, ona sie nada do jawki??)


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Wto 20:25, 24 Kwi 2007    Temat postu:

tak dwa kable plus kabel wysokiego napiecia.

co do świecy co z tego ze łądnie zachowana jak moze byc elektroda do niczego w niej. kup nową i zimniejszą np. f95 lub jakaś ngk lepeij albo championa.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tobias1
Bywalec
Bywalec



Dołączył: 21 Mar 2007
Posty: 69
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Wto 21:55, 24 Kwi 2007    Temat postu:

Ta swiece sprawdzalem w jawce dziadka Very Happy Ladnie nawet pali an niej. A ja mam ngk R czy jakos tak, i jest ciut za dluga (mialem wczesnije w wsce) i jest na podkladce. Ale dziala Razz Znalazlem schemat zaplonu bateryjnego na przecinaku. I bede to robil... Jade w niedziele na gielde, kupic trzy cewki zaplonowe, kilka czesci do kompletnego ukladu, i jak zloze silnik to juz na bteryjnym... Kolega ma i jest po prostu piekna sprawa z tym.

Przerpaszam za zmiane tematu. Chcialem zrobic kierunki na diodkach, i mam problem, bo nie migaja. Mam akumulator 6v 4,5ah, przerywacz 6v 2x21w +3, do kazdej diody opornik na plus dalem a redukcje z 6 v na 1,5 (chyba, bo swieca normalnie i sie nie przepalaja) i nie wiem co dalej :/ bo nie migaja :/ Zap[omnialem o czyms??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wiooreck
Częsty bywalec
Częsty bywalec



Dołączył: 21 Kwi 2007
Posty: 228
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Przysucha

PostWysłany: Wto 22:44, 24 Kwi 2007    Temat postu:

No najprawdopodobniej coś właśnie przegapiłeś Smile ja się tyle tymi diodami nabawiłem...kontorolki...oświtlenia...głośniki...he he...
Myślę, że każda musi być podłączona pod przełącznik i odpowiednią stronę, a i nie zapomnij o przerywaczach ;>
...spróbuj, bo ja jeszcze w motorze się w to nie bawiłem... samochód to co innego Smile [pzdro


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tobias1
Bywalec
Bywalec



Dołączył: 21 Mar 2007
Posty: 69
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Czw 20:10, 26 Kwi 2007    Temat postu:

Dobra... Zrobilem wszystko. A nie palil przez moj glupote... Jeden kbelek do cewki butelkowje sie odpial... I mys;lalem ze jego tam nie ma :/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin