Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie odpala z kopnika.

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kozaas
Nowy
Nowy



Dołączył: 09 Sie 2008
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 10:11, 09 Sie 2008    Temat postu: Nie odpala z kopnika.

Witam.
Zrobiłem generalny remont silnika..

Kiedy założe nową swiece (Iskra 80) pali z kopa od razu, nastepnym razem ani drgnie ;/

Na pych też ciezko zapala muszę z ok 20m przebiec zeby zapalił. ale tez nie utrzymuje obortow i gaśnie ..

Co powinienem wymienić ?

Iskra jest bo sprawdzałem, paliwo dochodzi do cylindra , wymieniłem nowy filtr..

Czy mozliwe ze jest coś z fajką albo cewką zapłonową ?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
peo2299
Częsty bywalec
Częsty bywalec



Dołączył: 06 Paź 2007
Posty: 275
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Rybnik

PostWysłany: Sob 13:29, 09 Sie 2008    Temat postu:

a jaki masz filtr??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Sob 16:10, 09 Sie 2008    Temat postu:

Prawdopodobnie zalewa Ci świece. Czy jak zgaśnie to świeca jest mokra? Jaki ma kolor elektroda?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kozaas
Nowy
Nowy



Dołączył: 09 Sie 2008
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 17:56, 09 Sie 2008    Temat postu:

No czasami jest mokra... chyba czerwony Wink jak to naprawić ? ;//

A filtr kupiłem stożkowy. .


Post został pochwalony 0 razy

Ostatnio zmieniony przez kozaas dnia Sob 17:57, 09 Sie 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
peo2299
Częsty bywalec
Częsty bywalec



Dołączył: 06 Paź 2007
Posty: 275
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Rybnik

PostWysłany: Sob 17:57, 09 Sie 2008    Temat postu:

ale stożkowy czy orginał bo moj kolega mial takie cos ze jak mial stozkowy to mu nie odpalal

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pablo94
Bywalec
Bywalec



Dołączył: 15 Maj 2008
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 19:05, 09 Sie 2008    Temat postu:

jak masz stożkowy to musisz go czymś troche przydkać bo za dużo powietrza dostaje i ci gaśnie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Sob 21:19, 09 Sie 2008    Temat postu:

lub przestawić iglice zeby więcej wachy dawała Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Sob 21:35, 09 Sie 2008    Temat postu:

sprawdź czy kabel od cewki w/n lączący cewke z fajką dobrze siedzis na gwintach Wink mi sie poluzowal i iskra byla ale ni ch*ja nie chcial odpalić. Dokręcilem kabelek i wszystko gra jak trzeba;)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AmaSoft
Moderator
Moderator



Dołączył: 03 Lut 2008
Posty: 1306
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: Żabieniec [Maz.]

PostWysłany: Pon 1:17, 11 Sie 2008    Temat postu:

może weź świecę o innej ciepłocie, np. F95 ja mam taką i jawka chodzi pięknie Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Pon 10:37, 11 Sie 2008    Temat postu:

sprawdz najpierw uklad zaplonowy tak jak wspomnieli wczesniej koledzy. jezeli to nie pomoze to sugeruje regulacje gaznika (przydaloby sie od razu go przeczyscic). Po remoncie silnika zazwyczaj gaznik trzeba regulowac.. jezeli zalewa obniz iglice

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kozaas
Nowy
Nowy



Dołączył: 09 Sie 2008
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 7:50, 12 Sie 2008    Temat postu:

Swiec próbowałem dużo na F75S odpalił raz z kopniaka, F80 raz z kopniaka ale pózniej chodziła na pych.. teraz kupiłem Isolatora typową do motorowerór, nie ma napisane ciepłoty. I nie chce nawet na pych.

Filtr stożkowy ale ładnie na nim jezdziłem przez jakis moment ze swieca F80.

Wymienie fajkę i dokrece kabelek możliwe ze to to bo wszystko mam w gażniku i z zapłonem wyregulowane .

Ale nadal mi się wydaje ze to cewka zapłonowa, tylko nie mam gdzie jej kupic narazie


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Adioss
Częsty bywalec
Częsty bywalec



Dołączył: 14 Mar 2008
Posty: 178
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 5/5

PostWysłany: Wto 8:10, 12 Sie 2008    Temat postu:

Był juz taki temat

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogar__200
Bywalec
Bywalec



Dołączył: 11 Sie 2008
Posty: 79
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Wto 9:37, 12 Sie 2008    Temat postu:

Spróbuj na innej świecy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin