Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
nie odpala

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
edek18
Bywalec
Bywalec



Dołączył: 10 Lip 2010
Posty: 59
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 5/5
Skąd: mazowieckie

PostWysłany: Sob 13:50, 10 Lip 2010    Temat postu: nie odpala

witam wiem ze bylo takich tematów szukalem ale nic nie znalazłem wiec ogar nie odpala postał całą zime odpalil ale był strasznie słaby stał asz do dzis i postanowiłem go odpalic i niechciał kompresje ma iskre tak samo paliwo dochodzi swieca mokra gdy prubuje odpalic z porychu z zaplonem tesz sie bawiłem przyspieszalem i nic nie odpala niewiem co mu jest paliwo nowe zalałem i nie odpala stał tak dlugo poniewaez nim zadko jezdze nieraz na ryby sie przejechac zadko uzywany z powodu posiadania yamahy fazer 600 sami wiecie jak ma sie scigacza to ogarkami sie niechce jezdzic

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamil12345121
Wymiatacz
Wymiatacz



Dołączył: 23 Sty 2010
Posty: 341
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 5/5
Skąd: kozienice

PostWysłany: Sob 13:57, 10 Lip 2010    Temat postu:

a nie przyszło ci na mysl zeby zobaczyc na innej swiecy zjednym musze sie z tobom zgodzic jak sie posiada scigacza to ogarek stoji a i jeszcze jedno fazerka 600 to turystyk o mojej cbr 900 mozna powiedzic ze to scigacz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
edek18
Bywalec
Bywalec



Dołączył: 10 Lip 2010
Posty: 59
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 5/5
Skąd: mazowieckie

PostWysłany: Sob 14:38, 10 Lip 2010    Temat postu:

patrzalem na innych swiecach to samo ale podgrzalem tą swiece prawie do czerwonosci i zaczolem palic na popych zaczoł dawac pierwsze oznaki zycia zaczoł łapac ale niechciał odpalic

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
miodek1610
Nowy
Nowy



Dołączył: 10 Lip 2010
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 16:57, 10 Lip 2010    Temat postu:

Wyczyść gaźnik ustaw zapłon i przerwę na świecy . Raz miałem to samo to po zimie wysuszyłem zapłon w domu i było ok.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamil12345121
Wymiatacz
Wymiatacz



Dołączył: 23 Sty 2010
Posty: 341
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 5/5
Skąd: kozienice

PostWysłany: Sob 17:23, 10 Lip 2010    Temat postu:

ustaw przerwe na platynkach 04 milimetra jak dalej niebendzie chciał palic to sprubuj bez filtra go pchnąc zobacz co bendzie sie działo niewiem tłumnik sciągnij pchnij zobacz niewiem dziwny przypadek cos masz jezeli iskre ma paliwo dochodzi z zapłonem terz sie bawiłes pokombinuj to co napisałem niezaszkodzi a moze pomuc

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
edek18
Bywalec
Bywalec



Dołączył: 10 Lip 2010
Posty: 59
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 5/5
Skąd: mazowieckie

PostWysłany: Sob 17:59, 10 Lip 2010    Temat postu:

jest chura zaczoł odpalac jak zdjołem tłumnik zaczoł palic i nabrał mocy takiej jak kiedys z tłumnikiem niechce odpalac a bez to odrazu

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamil12345121
Wymiatacz
Wymiatacz



Dołączył: 23 Sty 2010
Posty: 341
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 5/5
Skąd: kozienice

PostWysłany: Sob 19:05, 10 Lip 2010    Temat postu:

to proponuje wyczyscic dokładnie układ wydechowy kolanko tłumnik wszystko dokładnie z nadgaru

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
edek18
Bywalec
Bywalec



Dołączył: 10 Lip 2010
Posty: 59
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 5/5
Skąd: mazowieckie

PostWysłany: Nie 6:23, 11 Lip 2010    Temat postu:

wyczysciłem tłumnik pali i jezdzi tylko nteoszeczke słabt jest i bardzo cięzko pali gdy sciągne tłumnik leciutko odpala i mam moc

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin