Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie odpala
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Matte96
Początkujący
Początkujący



Dołączył: 14 Wrz 2009
Posty: 36
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Czw 18:13, 01 Kwi 2010    Temat postu: Nie odpala

Może i był tak temat ale nie mogę go znaleźć.
Od kilku dnie ogarek nie chce odpalić.
Jest iskra, świeca jest dobra, kompresja jest, zapłon ustawiony, gaźnik czysty ale nadal nie chce odpalić, niekiedy załapie ale zaraz zgaście. Co mam zrobić?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rafitychy
Bywalec
Bywalec



Dołączył: 24 Sie 2009
Posty: 93
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Tychy

PostWysłany: Czw 18:21, 01 Kwi 2010    Temat postu:

Sprwdź czy kranik daje paliwo sprawdź czy nie dostaje lewego powietrza ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Matte96
Początkujący
Początkujący



Dołączył: 14 Wrz 2009
Posty: 36
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Czw 18:26, 01 Kwi 2010    Temat postu:

Paliwo dochodzi, lewego powietrza nie ma bo wszystko dokręcałem dokładnie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jakubas101
Wymiatacz
Wymiatacz



Dołączył: 15 Sie 2009
Posty: 778
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 2/5
Skąd: Okolice Grudziądza

PostWysłany: Pią 10:17, 02 Kwi 2010    Temat postu:

Może go zalewa. Sprawdź instalację (cewka WN, przewód WN, fajka)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Matte96
Początkujący
Początkujący



Dołączył: 14 Wrz 2009
Posty: 36
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Pią 15:09, 02 Kwi 2010    Temat postu:

Sprawdzałem instalacje i jest dobrze. Ale nie chce nadal odpalać.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogarzysta200
Wymiatacz
Wymiatacz



Dołączył: 26 Maj 2009
Posty: 845
Przeczytał: 0 tematów

Pomógł: 54 razy
Ostrzeżeń: 0/5
Skąd: Rzeżewo/Kujawsko-Pomorskie

PostWysłany: Pią 16:20, 02 Kwi 2010    Temat postu:

Zapłon ustaw...
U mnie też była iskra i wszystko cacy a nie odpalał...ustawiłem zapłon i git Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Matte96
Początkujący
Początkujący



Dołączył: 14 Wrz 2009
Posty: 36
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Pią 18:55, 02 Kwi 2010    Temat postu:

Zapłon ustawiłem. Czy to normalne że jak kopie kopką to się platynki iskrzą?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wacho_666
Bywalec
Bywalec



Dołączył: 03 Lut 2009
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czarnków

PostWysłany: Pią 22:15, 02 Kwi 2010    Temat postu:

Platynki zawsze się trochę iskrzą, byle ci iskra nie przeskakiwała na krzywkę albo na stojan, a co do problemu to wstrzyknij do cylindra trochę benzyny bo do gaźnika ci dochodzi, a do cylindra nie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gacek017
Częsty bywalec
Częsty bywalec



Dołączył: 31 Sty 2009
Posty: 279
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Andrychów

PostWysłany: Pią 22:58, 02 Kwi 2010    Temat postu:

Wyregulować dobrze i wyczyścić gaźnik trzeba.Pozdr

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tojtas
Częsty bywalec
Częsty bywalec



Dołączył: 01 Gru 2008
Posty: 256
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Gliwice

PostWysłany: Sob 0:09, 03 Kwi 2010    Temat postu:

Włącz kranik i zapłon, przelej gaźnik i kopnij tak z 3 razy. Wykręć święcę i zobacz jaka jest - mokra/sucha.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Matte96
Początkujący
Początkujący



Dołączył: 14 Wrz 2009
Posty: 36
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Sob 14:43, 03 Kwi 2010    Temat postu:

Wstrzykiwałem kilka razy bęzyne i nie odpalił. Świeca jest mokra.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kry$tian
Wymiatacz
Wymiatacz



Dołączył: 03 Lut 2009
Posty: 337
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Sob 14:47, 03 Kwi 2010    Temat postu:

Pewnie go zalewa. Sprubuj wymienic cewke Wn miałem takie same objawy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
juskief
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2009
Posty: 426
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 1/5
Skąd: Świdnik k. Lublina

PostWysłany: Sob 15:38, 03 Kwi 2010    Temat postu:

Kondensator, może to ci pomoże.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogarzysta200
Wymiatacz
Wymiatacz



Dołączył: 26 Maj 2009
Posty: 845
Przeczytał: 0 tematów

Pomógł: 54 razy
Ostrzeżeń: 0/5
Skąd: Rzeżewo/Kujawsko-Pomorskie

PostWysłany: Sob 18:47, 03 Kwi 2010    Temat postu:

A jak będziesz go kopał żeby odpalić to ściśnij ręką tą gumę która idzie od filtra do gaźnika...Być może za dużo powietrza ma...Zmniejsz też poziom paliwa w komorze pływakowej...
Pzdr Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
GonzO
Bywalec
Bywalec



Dołączył: 21 Lut 2010
Posty: 77
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 19:31, 03 Kwi 2010    Temat postu:

mówisz że wszystko szczelne a może ucieka na karterach coś tam raczej nie sprawdzałeś

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin