Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie odpala

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
adrian510
Początkujący
Początkujący



Dołączył: 28 Sty 2008
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 19:33, 27 Sty 2010    Temat postu: Nie odpala

Witam.Posiadam od kilku dni ogara 200 który mimo ustawienia zapłonu oraz przeczyszczenia gaźnika nie odpala.Pytam wiec co moze byc przyczyna?

Post został pochwalony 0 razy

Ostatnio zmieniony przez adrian510 dnia Śro 21:47, 27 Sty 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
patryk2431
Wymiatacz
Wymiatacz



Dołączył: 06 Lip 2009
Posty: 444
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 2/5
Skąd: Mokrsko

PostWysłany: Śro 19:41, 27 Sty 2010    Temat postu:

Z tego co teraz zrozumiałem to poprzez to że ustawienie zapłonu i wyczyszczenie gaźnika nie pomogło przy odpaleniu?? tzn. nie odpala po tych zabiegach?? Sprawdź iskrę... przerwę na świecy.. na iskrowniku... sprawdź cy paliwo dochodzi... pobaw się z ustawieniem blaszki w komorze pływakowej... żeby więcej paliwa to w górę... albo popatrz w elektryce... może coś nie łączy... może coś się spaliło.... różnie to bywa...

pzdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kornel9797
Wymiatacz
Wymiatacz



Dołączył: 05 Paź 2009
Posty: 927
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 4/5
Skąd: Wyżnica/Kraśnik

PostWysłany: Śro 19:42, 27 Sty 2010    Temat postu:

Napisz jaśniej "który mi ustawienia zapłonu nie pali"
Sprawdź iskrę, duża, mała jaki kolor, kompreche, przeczyść i zwiększ dawkę paliwa w gaźniku.
Ustaw zapłon.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Śro 19:43, 27 Sty 2010    Temat postu:

taa.. od razu cały motor niech rozbierze.. iskre ma? kolor iskry, kolor elektrody świecy jak ustawiony zapłon, wszystko na pewno czyste?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kry$tian
Wymiatacz
Wymiatacz



Dołączył: 03 Lut 2009
Posty: 337
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Śro 20:20, 27 Sty 2010    Temat postu:

Może być jakieś przbicie. Sprawdź jeszcze kabel Wn i cewke.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
adrian510
Początkujący
Początkujący



Dołączył: 28 Sty 2008
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 21:48, 27 Sty 2010    Temat postu:

iskra niebieska na świecy uwazam ze moze to byc wina kondensatora bo jak go pokopie to zapali na chwile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Czw 8:14, 28 Sty 2010    Temat postu:

możliwe, a strzela? dusi sie? nie dokręca ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Czw 8:51, 28 Sty 2010    Temat postu:

może być i kondensator i jak zapali i gaśnie to pokombinuj jeszcze z ustawieniem zapłonu i platynek PZDR

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin