Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie odbijające sprzęgło

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Parzus
Bywalec
Bywalec



Dołączył: 04 Lip 2008
Posty: 87
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Czw 18:15, 24 Lip 2008    Temat postu: Nie odbijające sprzęgło

Witam!
Składam Jawe 20 i dzis własnie założyłem linke do sprzęgła wciskam rączke i normalnie łapa popycha popychacz i wysprzegla ale rączka przy kierownicy nie odbija nazot i cały czas jest wysprzeglony nawet jak puszcze Rolling Eyes Co to może być przyczyną według Was ?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Czw 20:26, 24 Lip 2008    Temat postu:

Zużyta linka, bądź sprężyna linki (przy popychaczu)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Parzus
Bywalec
Bywalec



Dołączył: 04 Lip 2008
Posty: 87
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Czw 20:56, 24 Lip 2008    Temat postu:

Hmm możliwe że i linka jest do niczego już masz racje, ale ta sprężyna przy popychaczu to przecież ona i tak jest do niczego bo jak miałem ogara to wcale jej nie miałem a sprzęgło chodziło

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Czw 21:39, 24 Lip 2008    Temat postu:

Parzus napisał:
Hmm możliwe że i linka jest do niczego już masz racje, ale ta sprężyna przy popychaczu to przecież ona i tak jest do niczego bo jak miałem ogara to wcale jej nie miałem a sprzęgło chodziło
Do niczego to są gacie rozdarte na tyłku Laughing Pomaga to w kasowaniu luzu na lince i dobrym jej cofaniu. Wiadomo, że może działać bez niej, ale nie zawsze.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
patryk18
Wymiatacz
Wymiatacz



Dołączył: 09 Maj 2008
Posty: 301
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/5

PostWysłany: Pią 6:16, 25 Lip 2008    Temat postu:

linka sie zacina w pancerzu

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
SZpon
Początkujący
Początkujący



Dołączył: 22 Cze 2008
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: TG

PostWysłany: Pią 8:54, 25 Lip 2008    Temat postu:

ja mam tak samo ze mi nie odbija ale to jest z powodowane tym ze mam popychacz krzywi i tej kulki w środku nie mam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pią 10:20, 25 Lip 2008    Temat postu:

według mnie to też może być postrzępiona linka i nie odbija w pancerzu
SZpon zmniejsz ten avantar albo daj se jakis inny bo sie cało forum roz..jeżdża!!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maliniak
Częsty bywalec
Częsty bywalec



Dołączył: 18 Maj 2008
Posty: 136
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Gałków Mały

PostWysłany: Sob 20:44, 26 Lip 2008    Temat postu:

sprezyny do mocowania tarczek sprzegłowych sa wyrobione lub ich wogyle nie ma luz któregoś z popychaczy ale linke najpierw wymień

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Markness
Częsty bywalec
Częsty bywalec



Dołączył: 02 Lip 2008
Posty: 138
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Konin

PostWysłany: Sob 21:36, 26 Lip 2008    Temat postu:

A może słabo naoliwiona linka

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogierek093
Wymiatacz
Wymiatacz



Dołączył: 23 Maj 2008
Posty: 954
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Biała Podlaska

PostWysłany: Nie 10:32, 27 Lip 2008    Temat postu:

Markness napisał:
A może słabo naoliwiona linka

a kto oliwi linkę??? ja mam suchą i dobrze chodzi.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Cris
Częsty bywalec
Częsty bywalec



Dołączył: 28 Sie 2007
Posty: 186
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Nie 16:44, 27 Lip 2008    Temat postu:

zawsze powinno się naoliwić linkę, czy to rowerowa, czy motorowerowa Smile u mnie sprzęgło chodziło ciężko, napsikałem wd 40 do linki i teraz chodzi bardzo delikatnie Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin