Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie ma mocy...

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dawid122
Nowy
Nowy



Dołączył: 10 Kwi 2009
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 20:05, 10 Kwi 2009    Temat postu: Nie ma mocy...

Witam, mam pewien problem, mianowicie kiedy odpale moją Jawkę 50 to ma ona problemy aby wejść na wieksze obroty jednak kiedy chce ruszyć na 1 nie ma wogóle MOCY i gaśnie , Czym to może byc spowodowane? co zrobić? bardzo prosze o pomoc, będę wdzięczny... Question

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Potfur
Bywalec
Bywalec



Dołączył: 10 Kwi 2009
Posty: 73
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Ogarolandia

PostWysłany: Pią 20:07, 10 Kwi 2009    Temat postu:

trzeba ustawic gaźnik, te srubeczki

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Sob 7:25, 11 Kwi 2009    Temat postu:

albo jeszcze ustawić zapłon a jak jest ciepły to jest mocny czy to samo ??? Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojta1
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2009
Posty: 254
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Chybie

PostWysłany: Sob 8:51, 11 Kwi 2009    Temat postu:

Nie trze ci nic w okolicach sprzęgła lub zapłonu(dodatkowe opory), może wydech przytkany, może dysze,cylinder czy głowica szczelne Question

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pon 10:09, 13 Kwi 2009    Temat postu:

Na poczatku sprawdzasz czy masz iskry miedzy platynkami. Jak tak to kondensator, jak nie to zaplon moze nastepowac za pozno. Wtedy fajnie odpala i malo sie grzeje. To tak z teorii. Sprobuj pojechac bez wydechu i filtra powietrza. Nie wykrecaj zadnych srub z gaznika, maja byc dokrecone do konca. Moglbyc przeczyscic dysze glowna(ta dlyzsza). pOzdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin