Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie Ma Iskry!!!!
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gulik34
Początkujący
Początkujący



Dołączył: 29 Paź 2011
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łęka Wielka

PostWysłany: Nie 19:16, 12 Lut 2012    Temat postu: Nie Ma Iskry!!!!

Cześć!
Ostatnio jechałem z kolegą Jawą 50 Mustang , i wszystko było dobrze dopuki w pewnym momencie zgasł, i nie chciał odpalić.
Okazało się że nie ma iskry zmnieniłem śiece , nawet fajke i nic.
To do domu pieszo. Sad
do teraz nie moge nic zrobić,cewka w/n jest napewno dobra bo sprawdzałem.
Przerwa na platynach też. Smile
KOndensator mam nowy.
Proszę o odpowiedz bo do wiosny chce nią sobie pojeżdzić. Very Happy Very Happy Very Happy Very Happy


Post został pochwalony 0 razy

Ostatnio zmieniony przez gulik34 dnia Nie 19:20, 12 Lut 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wesoły Koń
Bywalec
Bywalec



Dołączył: 28 Lis 2011
Posty: 77
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Józefów( pod Warszawą)

PostWysłany: Nie 19:28, 12 Lut 2012    Temat postu:

Sprawdź wszystkie kable, czasami zdarza się że przepali się zwykły kabel. Poprowadź nowy kabel iskrownik-cewka W/N. (nie podłączaj do stacyjki to tylko na próbę) Być może
cewka W/N niema dobrego połączenia z masą.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gulik34
Początkujący
Początkujący



Dołączył: 29 Paź 2011
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łęka Wielka

PostWysłany: Nie 19:48, 12 Lut 2012    Temat postu:

Kabel od iskrownika do cewki już wymieniłem ale nie odłączyłem od stacyjki.
sprubuje.


A jest to morzliwe że spaliła się cewka ta na zapłonie .
Jeśli tak to jak to sprawdzić


Post został pochwalony 0 razy

Ostatnio zmieniony przez gulik34 dnia Nie 19:50, 12 Lut 2012, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Kawula9
Wymiatacz
Wymiatacz



Dołączył: 13 Lut 2010
Posty: 324
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/5

PostWysłany: Nie 19:57, 12 Lut 2012    Temat postu:

Tak jest to możliwe,sprawdź miernikiem cewkę w zapłonie jak masz wątpliwości .A na innych świecach sprawdzałeś?Zapłon ci się nie przestawił?

Post został pochwalony 0 razy

Ostatnio zmieniony przez Kawula9 dnia Nie 20:01, 12 Lut 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
gulik34
Początkujący
Początkujący



Dołączył: 29 Paź 2011
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łęka Wielka

PostWysłany: Nie 20:10, 12 Lut 2012    Temat postu:

a złe ustawienie zapłonu też możę wpłynąć na brak iskry

a gdzie mam podłączyć miernik do kabelka od cewki??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sopel234
Bywalec
Bywalec



Dołączył: 24 Lis 2011
Posty: 69
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice olsztyna

PostWysłany: Nie 20:17, 12 Lut 2012    Temat postu:

gulik34 napisał:
a złe ustawienie zapłonu też możę wpłynąć na brak iskry


tak


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gulik34
Początkujący
Początkujący



Dołączył: 29 Paź 2011
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łęka Wielka

PostWysłany: Nie 20:18, 12 Lut 2012    Temat postu:

ok

Co to ma być, nabijanie posta ? Ostrzeżenie słowne. | AmaSoft


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wesoły Koń
Bywalec
Bywalec



Dołączył: 28 Lis 2011
Posty: 77
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Józefów( pod Warszawą)

PostWysłany: Nie 20:41, 12 Lut 2012    Temat postu:

Zleży co rozumiemy przez ''złe ustawienie zapłonu'', bo jeżeli chodzi o ustawienie przerywacza to jak najbardziej, natomiast wyprzedzenie zapłonu niema nic do iskry.
Co do miernika, to zmierz opór pomiędzy masą, a kabelkiem wychodzącym z cewki do przerywacza. Powinno pokazać ''1''. Ale zanim cokolwiek zrobisz po prostu ustaw przerwę na przerywaczu 0.4mm.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Wesoły Koń dnia Nie 20:42, 12 Lut 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Nie 21:42, 12 Lut 2012    Temat postu:

czekaj, czekaj... może zmoją wiedzą elektryczną super nie jest, ale z tego co pamiętam to rdzeń cewki jest zmasowany (przykręcony do statora) a cewka nawinięta jest drutem nawojowym który jest lakierowany izolatorem, "1" na mierniku chyba oznaczało by zwarcie. A wracając do tematu, wystarczy odkręcić kabel od cewki, podłączyć żarówkę lub miernik, kopnąć i juz wiemy czy cewka produkuje prąd, można by ewentualnie na próbę podłączyć inne źródło zasilania np drugą cewkę, jak sprawdzimy cewkę idziemy dalej az do świecy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Nowicjusz
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2010
Posty: 772
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5
Skąd: Toruń

PostWysłany: Pon 8:21, 13 Lut 2012    Temat postu:

To jest tak że jak sprawdzamy cewkę. To bierzemy multimetr ustawiamy go na mierzenie oporu, i podłączamy się do masy i kabla który wychodzi z cewki jeśli pokarze nam się jakikolwiek opór to znaczy że zwoje cewki są jak najbardziej w porządku (druga sprawa to izolacja między zwojami). Brak iskry może powodować: świeca, cewka WN, kondesator, źle ustawione platynki, zużyte platynki, złe po przykręcanie kabli przy platynkach - podkładki izolujące, przepalone kable, słaba masa, nawalona stacyjka (choć to trochę abstrakcyjne).

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Pon 22:16, 13 Lut 2012    Temat postu:

ok, szczegół, spojrzę, wyciągnę, zrozumiem, ja bym zamiast mierzenia oporu sprawdził napięcie Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gulik34
Początkujący
Początkujący



Dołączył: 29 Paź 2011
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łęka Wielka

PostWysłany: Wto 19:41, 14 Lut 2012    Temat postu:

Słuchajcie!
W toturialnych pisze żeby sprawdzić iskrownik należ podłączyć diode, do przerywacza i masy.
Wktórym miejscu to trzeba podłączyć w przerywaczui.Ido której masy.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawelpc
Bywalec
Bywalec



Dołączył: 28 Gru 2010
Posty: 80
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Zosin/Ryki/Lubelskie

PostWysłany: Wto 19:47, 14 Lut 2012    Temat postu:

Masa jest jedna! jest nią rama/silnik, przy przerywaczu musisz podłączyć tam gdzie normalnie podłączasz kondensator.
A sprawna cewka zapłonowa ma oporność ok. 2omy.


Post został pochwalony 0 razy

Ostatnio zmieniony przez pawelpc dnia Wto 19:51, 14 Lut 2012, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
snikers1991
Wymiatacz
Wymiatacz



Dołączył: 22 Mar 2009
Posty: 1516
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 2/5
Skąd: wodzisław śląski// MZ ETZ 251

PostWysłany: Śro 8:36, 15 Lut 2012    Temat postu:

to się zaczyna robić idiotyczne, śmieszne, żałosne itp itd Mad w dziale jest takich tematów od xxx Exclamation ja na szybki rzut oka naliczyłem dobre 10 tematów odnośnie braku iskry/nie pali ... nie umiecie szukać i czytać?! Moderatorzy proszę WAS zróbcie coś z tym Exclamation czuję się związany z tym forum ale czytanie codziennie nowego tematu o "braku iskry" mnie dobija i coraz częściej się zastanawiam co ja tu jeszcze robię Confused

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gulik34
Początkujący
Początkujący



Dołączył: 29 Paź 2011
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łęka Wielka

PostWysłany: Śro 14:53, 15 Lut 2012    Temat postu:

zrobiłem wszystko z waszymi poleceniami , iskra jest taka że jej nie widać ale gdy dotknę placem to lekko czuje. Co morze być tego przyczyną.
Zmieniałem ustawienie platyn miałem:0,3 0,4 0,5 i wciąrz tak samo co mam zrobić


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin