Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie idzie ustawić zapłonu...

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
minio_o
Nowy
Nowy



Dołączył: 28 Kwi 2010
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 15:40, 28 Kwi 2010    Temat postu: Nie idzie ustawić zapłonu...

Witam! Tak jak w temacie... przerywacz ciągle otwiera się jak tłok idzie już do dołu i nie da rady tego przestawić... motor nie pali przez to na 100%... PROSZĘ O POMOC! i z góry dziękuję... Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
[Pro][Boszcz]
Wymiatacz
Wymiatacz



Dołączył: 30 Mar 2010
Posty: 556
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 5/5
Skąd: Hajnówa

PostWysłany: Śro 16:24, 28 Kwi 2010    Temat postu:

moze zle zalozyles ta sprezynke co odpycha kowadelko Wink jesli to zmieniales.Jesli nie to ustaw zaplon poprostu tak jak ma byc i nie patrz na to ze sie rozwieraja styki zobacz czy odpali.Ale mysle ze masz wygieta bac zle zalozona sprezynke odpychajaca mloteczek od kowadelka

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Śro 17:48, 28 Kwi 2010    Temat postu:

ścięło klina, lub klin wyrobił sobie drugą dziurę w magnecie. pozdro.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
[Pro][Boszcz]
Wymiatacz
Wymiatacz



Dołączył: 30 Mar 2010
Posty: 556
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 5/5
Skąd: Hajnówa

PostWysłany: Śro 19:36, 28 Kwi 2010    Temat postu:

eeeee ??? klin w jawce ?? czyzbym cos przeoczyl rozbierajac silnik ?? tam jest chyba tylko nabite na stozkowaty swozen i dokrecone srubka ?? a moze sie myle?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Śro 19:38, 28 Kwi 2010    Temat postu:

mylisz sie. jest klin na wale i na magnecie jest specjalne miejsce na klin żeby magneto było stabilne, sprawdź to a jak nie to przestaw sobie krzywke to też moze być problemem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
[Pro][Boszcz]
Wymiatacz
Wymiatacz



Dołączył: 30 Mar 2010
Posty: 556
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 5/5
Skąd: Hajnówa

PostWysłany: Śro 19:40, 28 Kwi 2010    Temat postu:

moze i sie myle ale np w moim klinu zadnego nie bylo owszem jest jakis tam rowek ale ja poprostu dokrecilem srube mocno i jezdze juz tak kilka lat Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
minio_o
Nowy
Nowy



Dołączył: 28 Kwi 2010
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 20:09, 28 Kwi 2010    Temat postu:

Nie wiem właśnie jak przestawić tą krzywkę bo ona siedzi na takim jakby klinie... i nie da rady jej inaczej dokrecic....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Śro 20:12, 28 Kwi 2010    Temat postu:

trzeba ją wyciągnać i nie nabijać na klina tylko tak jak chcesz. robiłem tak na zeszłych wakacjach

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin