Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie działający starer
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Parzus
Bywalec
Bywalec



Dołączył: 04 Lip 2008
Posty: 87
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Sob 15:49, 19 Lip 2008    Temat postu: Nie działający starer

Witam dziś założyłem nowy cylinder i tłok chciałem poruszać tłokiem w cylindrze za pomocą kopka ale po prostu nie da sie Rolling Eyes , a wszystko było dobrze i teraz nagle nie idzie wogule kopkiem ruszac Rolling Eyes co to może być?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
hary94
Wymiatacz
Wymiatacz



Dołączył: 28 Cze 2007
Posty: 490
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Pieruszyce

PostWysłany: Sob 16:01, 19 Lip 2008    Temat postu:

a wlales olej pomiedzy cylinder a tlok przy zakladaniu?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Parzus
Bywalec
Bywalec



Dołączył: 04 Lip 2008
Posty: 87
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Sob 18:00, 19 Lip 2008    Temat postu:

Nie wlałem bo nie ma takiej potrzeby tłok w cylindrze na sucho mi normalnie chodzi, ale jak założyłem to starterem sie nie dało

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
hary94
Wymiatacz
Wymiatacz



Dołączył: 28 Cze 2007
Posty: 490
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Pieruszyce

PostWysłany: Sob 18:39, 19 Lip 2008    Temat postu:

zdejmij i wlej olej- bedzie roznica...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlik666
Bywalec
Bywalec



Dołączył: 17 Lip 2008
Posty: 65
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Police

PostWysłany: Nie 8:41, 20 Lip 2008    Temat postu:

Może tłok wali Ci o świece... Albo coś w tym stylu.To nie chodzi o olej ani nic z tych rzeczy.Albo świeca albo źle złozyleś.Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Nie 9:31, 20 Lip 2008    Temat postu: Re: Nie działający starer

Parzus napisał:
Witam dziś założyłem nowy cylinder i tłok chciałem poruszać tłokiem w cylindrze za pomocą kopka ale po prostu nie da sie Rolling Eyes , a wszystko było dobrze i teraz nagle nie idzie wogule kopkiem ruszac Rolling Eyes co to może być?



Hmm , a na pych chodzi czy nie ?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlik666
Bywalec
Bywalec



Dołączył: 17 Lip 2008
Posty: 65
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Police

PostWysłany: Nie 11:04, 20 Lip 2008    Temat postu: Re: Nie działający starer

motórzysta napisał:
Parzus napisał:
Witam dziś założyłem nowy cylinder i tłok chciałem poruszać tłokiem w cylindrze za pomocą kopka ale po prostu nie da sie Rolling Eyes , a wszystko było dobrze i teraz nagle nie idzie wogule kopkiem ruszac Rolling Eyes co to może być?



Hmm , a na pych chodzi czy nie ?



Eh,przecież mu się tłok blokuje.Tak więc nie pójdzie.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Nie 11:56, 20 Lip 2008    Temat postu:

On napisał że chciał poruszać starterem i nie idzie , nie napisał że blokuje mu tłok kompletnie . Może zabezpieczenie źle wsadzone i sworzeń się wysunął ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogierek093
Wymiatacz
Wymiatacz



Dołączył: 23 Maj 2008
Posty: 954
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Biała Podlaska

PostWysłany: Nie 12:00, 20 Lip 2008    Temat postu:

motórzysta napisał:
On napisał że chciał poruszać starterem i nie idzie , nie napisał że blokuje mu tłok kompletnie . Może zabezpieczenie źle wsadzone i sworzeń się wysunął ?

dobrze gada motórzysta. Mi się sworzeń wysuwał to też starter blokowało a tera z zrobiłem porządnie i jest narazie git majonez jak to mówi pani Basia.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Parzus
Bywalec
Bywalec



Dołączył: 04 Lip 2008
Posty: 87
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Nie 20:22, 20 Lip 2008    Temat postu:

pawlik666- tłok nie wali mi o świece i żle na pewno nie złożyłem

motórzysta- od kiedy to można odpalać silnik na popych jak leży u mnie na biurku Wink

pawlik666- Tłok mi sie nie blokuje

motórzysta- zabezpieczenia sworznia na pewno nie są żle wsadzone bo na to akurat jestem uczulony kiedyś w ogarze mi wypadło zabezpieczenie podczas pracy silnika i motór umarł: rozwalone pierscienie, tlok i cylinder ;/

ogierek093 żaden sworzeń mi sie nie wysunął


Po prostu wszystko jest dobrze, ale kopną nie idze ruszyc tak jakby sie zacina


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlik666
Bywalec
Bywalec



Dołączył: 17 Lip 2008
Posty: 65
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Police

PostWysłany: Nie 20:45, 20 Lip 2008    Temat postu:

Wałek kopnika może Ci się gdzieś zaciął.? Zaciśnij sprzęgło i zobacz czy wo góle Ci kickstarter chodzi Razz

Post został pochwalony 0 razy

Ostatnio zmieniony przez pawlik666 dnia Nie 20:46, 20 Lip 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
PawelOO
Częsty bywalec
Częsty bywalec



Dołączył: 18 Kwi 2008
Posty: 155
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Nie 20:50, 20 Lip 2008    Temat postu:

Mi czasem jak cce kopnąc tez sie blokuje ale mysle ze to tylko jak tłok jest na samej górze bo jak lekko parerazy udeze w kopke to jest ok. Sprubuj poruszyc żebatką zdawczą w jakis sposób jesli masz mozliwość(tak zeby ruszyć lekko tłok) najlepiej ustaw skrzynie na 3 bieg wtedy lekko pójdzie i sprubuj ponownie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Parzus
Bywalec
Bywalec



Dołączył: 04 Lip 2008
Posty: 87
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Nie 21:04, 20 Lip 2008    Temat postu:

Jutro zakładam silnik do ramy może jak mocno nogą uderze to zadziała a jak nie to po prostu na biegu kolem bede krecił i sie rozrusza starter wtedy Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Nie 22:40, 20 Lip 2008    Temat postu:

Ej ale skąd mam wiedzieć że masz silnik na blacie :O
A zmieniałeś tylko rzeczy wymienione w 1 poście , czyli nie prułeś silnika ?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlik666
Bywalec
Bywalec



Dołączył: 17 Lip 2008
Posty: 65
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Police

PostWysłany: Nie 22:55, 20 Lip 2008    Temat postu:

Parzus napisał:
Jutro zakładam silnik do ramy może jak mocno nogą uderze to zadziała a jak nie to po prostu na biegu kolem bede krecił i sie rozrusza starter wtedy Wink

Na chama z buta.To najgorsze rozwiązanie chyba Razz


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin