Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie działa tak jak powinien...:(

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rudi0018
Początkujący
Początkujący



Dołączył: 28 Gru 2009
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 10:32, 12 Lis 2010    Temat postu: Nie działa tak jak powinien...:(

Mianowicie jest słaby i gdy wrzucam następny bieg to jak dodam gazu po zmienię to go trochę muli spada z obrotów na 1-2 sekundy a później słabo przyspiesza.
Jeżeli to gaźnik to powiedzcie czy za dużo paliwa czy za mało. Czy zwiększyć poziom w komorze czy zmniejszyć. Czy na którym rowku od dołu na iglicy. Dodam że przed chwilą czyściłem gaźnik. Z przodu mam zębatkę 13 zębów. Proszę eo szybka odpowiedź.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
doman30
Wymiatacz
Wymiatacz



Dołączył: 29 Maj 2010
Posty: 360
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 3/5

PostWysłany: Pią 18:20, 12 Lis 2010    Temat postu:

Ja tak miałem jak mi puchnął tłok. Spróbuj zmienić świece a poziom paliwa ciutke zmniejsz. Wyreguluj gaźnik jak na stronie www.doman30.pl.tl

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin