Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie chce zapalić :/
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
0VV
Częsty bywalec
Częsty bywalec



Dołączył: 28 Lis 2005
Posty: 222
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: z kątowni

PostWysłany: Pią 20:41, 23 Cze 2006    Temat postu: Nie chce zapalić :/

mam problem... motorek nie chodził, przypuszczałem że to zapłon, więc zrobiłem mniej więcej tak jak napisaliście, ale tak szczerze to nic nie rozumiem z tego. Wtedy zapalał i chodził, przyszedł do mnie kolega i pogrzebał z zapłonem, i śmigał pięknie... wyjeździłem całą wahe a następnego dnia zatankowałem sobie (żeby sprawdzić ultimate PB98), i nie pali wcale, znaczy z kopa nie zapali a jak zapali z popychu to po 2 metrach zgaśnie. Co to jest????? mogło paliwo nie dochodzić, ale wyczyściłem gaźnik aż sie świeci, mógł być kranik, ale paliwo sie leje jak po**bane ze szlaufika. Mogła być iskra, ale jest ładna niebieska. Mógł łapać lewe powietrze ale tak wszystko uszczelniłem że nie ma prawa łapać. Przeczyściłem jeszcze filtr powietrza odkurzaczem, ale też nic. Nie mam pojęcia, napiszcie bo mechanik pojechał na tydzień nad morze Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pią 21:05, 23 Cze 2006    Temat postu:

Może masz bak zasufiony, paliwo może lecieć ale może leci z syfem.
Powrót do góry
0VV
Częsty bywalec
Częsty bywalec



Dołączył: 28 Lis 2005
Posty: 222
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: z kątowni

PostWysłany: Sob 10:27, 24 Cze 2006    Temat postu:

czyściłem bak z 2 tygodnie temu, paliwo leci czyściutkie, a i tak mam filterek który nie ma co zatrzymywać.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Nie 18:23, 25 Cze 2006    Temat postu:

Ja nie rozumie jednego jak można lać paliwo 98 do motru który jest przystosowany na 87??
Powrót do góry
Gość







PostWysłany: Nie 19:21, 25 Cze 2006    Temat postu: :)

chyba przystosowana na 95 oktanów Razz
Powrót do góry
miki1002
Wymiatacz
Wymiatacz



Dołączył: 26 Sty 2006
Posty: 610
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: łódź

PostWysłany: Nie 19:42, 25 Cze 2006    Temat postu:

w latach produkcji nie było benzyny 95 i 98 zalecana była chyba 88

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
0VV
Częsty bywalec
Częsty bywalec



Dołączył: 28 Lis 2005
Posty: 222
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: z kątowni

PostWysłany: Pon 12:41, 26 Cze 2006    Temat postu:

no, ale i tak chyba powinien chodzić na 98... schodzicie z tematu, a ja dalej nie mam pojęcia czemu nie zapala Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pon 13:27, 26 Cze 2006    Temat postu:

Jako, że to mój pierwszy post na forum - witam serdecznie Smile


matijava napisał:
Ja nie rozumie jednego jak można lać paliwo 98 do motru który jest przystosowany na 87??


Górna granica liczby oktanowej nie jest określona, nie można zatem powiedzieć, że Jawa śmiga tylko na paliwie 86 oktanowym (bo tak gwoli ścisłości to nie było paliwa 87 oktanowego, tylko 86 oktanowe - ale to taka duperela, żeby nie było, że sie czepiam o szczegóły). Ważne jest, żeby liczba oktanowa nie była niższa niż to 86, a czy to paliwo bedzie miało 95 (standard) czy nawet 99+ (np. V-Power Racing) to nie ma najmniejszego znaczenia.


A teraz do rzeczy.
Sprawdź dysze w gaźniku. Są bardzo czułe nawet na najmniejsze zanieczyszczenia. Wykręć obydwie, zarówno tą dłuższą, jak i krótszą - lubią się zapychać. Druga sprawa - filtr powietrza, najprostszy sposób sprawdzenia to zdjęcie tej gumowej rurki z gaźnika (oczywiście nie polecam jazdy ze zdjętą tą rurką). Dalej sprawdź świecę - te silniki najlepiej chodzą na świecach o wartości cieplnej F70 (wg Iskry), ja jeździłem spokojnie na F65, jak i na F80. A na F90 i więcej nie chciała już odpalić.

Jeśli to nie przyniesie skutku, to trzeba szukać dalej. Kondensator albo przerywacz jeśli chodzi o zapłon, albo zapchane kanaliki w gaźniku.

Oczywiście zakładamy, że zapłon masz ustawiony właściwie. Smile

Pozdrowienia
Powrót do góry
0VV
Częsty bywalec
Częsty bywalec



Dołączył: 28 Lis 2005
Posty: 222
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: z kątowni

PostWysłany: Pon 16:46, 26 Cze 2006    Temat postu:

jak napisałem wyżej, myślałem że paliwo właśnie nie dochodzi i czyściłem gaźnik, teraz to aż sie błyszczy, dysze tak samo przedmuchiwałem co chwile. gaźnik jest czyściutki. A filtr - nie chodzi też po zdjęciu tej rurki gumowej. iskra jest ładna niebieska, ale w elektryke nie zaglądam bo nie mam o tym najmniejszego pojęcia...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pon 17:08, 26 Cze 2006    Temat postu:

wiesz - iskra może być przy wykręconej świecy przy normalnym ciśnieniu, a w silniku pod ciśnieniem ginie. to podstawowa czynnosc, ale zmien swiece, o ile tego nie robiles wczesniej. jesli mowisz, ze uklad paliwowy jest okej to obstawiam przebicie swiecy
Powrót do góry
Gość







PostWysłany: Śro 9:44, 28 Cze 2006    Temat postu:

Na dole gaźnika jest taka malutka dziórka, tam może być zabrudzenie. Co do świecy to ja jeżdże na tej od malucha, bo reszta nie wytrzymywała temperatury. Mart987 jak ty mogłeś jeździć na F65???
Powrót do góry
Gość







PostWysłany: Śro 18:46, 28 Cze 2006    Temat postu:

najnormalniej w świecie Smile
Powrót do góry
0VV
Częsty bywalec
Częsty bywalec



Dołączył: 28 Lis 2005
Posty: 222
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: z kątowni

PostWysłany: Czw 12:47, 29 Cze 2006    Temat postu:

świeca to nie jest bo na mojej świecy motor kolegi chodzi a mój na jego nie Very Happy, ale pogrzebałem troche z zapłonem i troche pośmigałem w nocy po mieście. nie ma co porównywać zwykłej benzyny 95 oktanów do ultimate 98, różnica jest spora. Pojeździłem troche, jade do kolegi jeszcze, wracam do domu a tam mi gaśnie i koniec. Znowu se zapala i gaśnie i nie pojedzie ni ch*ja :/. CO TO JEST???


ruszyłem zapłon i pochodziło chwile, i zaczęło przerwać (jakby leciał syf jakis i go mulił, ale nic nie leci bo bak jest czysty i mam założony filterek) i jak już zapali to zgaśnie od razu. Gaźnik czyściutki, powietrza lewego nie łapie, filtr też czysty, iskra jest, zapłon - próbuje 1mm, 2mm, 3mm, 4mm, 5mm, to wtedy wcale nie chodzi (chyba prawidłowo Very Happy ) jak jest gdzieś 3,5mm przerwy to zapali i zgaśnie :/.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pią 5:10, 30 Cze 2006    Temat postu:

Z twoich relacji wynika że to nadal źle ustawiony zapłon... ale próbowałeś na tyle sposobów że wkońcu byś trafił. Moja rada to wziąsc wate i przetrzec ten "iskrownik" od platyn od strony którą styka się z wałem. Jesli nadal źle to reguluj dyszą od powietrza (tą ze sprężynką), możliwe że masz złą mieszanke powietrze-benzyna ustawioną.
Powrót do góry
0VV
Częsty bywalec
Częsty bywalec



Dołączył: 28 Lis 2005
Posty: 222
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: z kątowni

PostWysłany: Pią 17:33, 30 Cze 2006    Temat postu:

ch*j, nie wiem :[ nie ruszy :/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin