Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie chce odpalic!!!
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jowkowicz17
Bywalec
Bywalec



Dołączył: 21 Sie 2007
Posty: 99
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Sochaczew

PostWysłany: Wto 16:22, 06 Lis 2007    Temat postu: Nie chce odpalic!!!

Siema
Mam problem; Jawka nie chce mi odpalic. Sprawdzilem : -iskra jest, swieca czysta, wydech nie jest zatkany. Co jeszcze sprawdzic??? Jak biore jawke na popych to pcham ja ,puszczam sprzeglo, silnik sie rusza ale nie chce pracowac. Raz na jakis czas na ulamek sekundy zaskoczy, jawka rusza i gasnie!!!!!!!! Pomozcie


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
WayRider
Bywalec
Bywalec



Dołączył: 26 Sie 2007
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czestochowa

PostWysłany: Wto 16:44, 06 Lis 2007    Temat postu:

przedewszystkim zapłon sprawdz, a jak załapie na chwile to szarpie czy chodzi normalnie?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Wto 17:02, 06 Lis 2007    Temat postu:

zimna śiweca moze ? a paliwo dochodzi dobrze ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
djszpileczka
Częsty bywalec
Częsty bywalec



Dołączył: 18 Paź 2007
Posty: 163
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Łódź

PostWysłany: Wto 19:23, 06 Lis 2007    Temat postu:

jak dlamnie to gaznik albo kranik zasyfiony albo świeca niema iskry alo mieszanka za bogata

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Wto 19:53, 06 Lis 2007    Temat postu:

Typowy objaw że nie ma paliwa... Na pewno nie dochodzi ci paliwo. Przedmuchaj gażnik i wraze czego wczyść kranik. Jak to nie pomorze ustaw zapłon na 2 mm przed GMP Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
molesta
Częsty bywalec
Częsty bywalec



Dołączył: 13 Lis 2006
Posty: 136
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Tarnowskie Góry

PostWysłany: Śro 13:19, 07 Lis 2007    Temat postu:

Paliwo Albo cos na zaplonie. Moze krzywka jest wytarta lub sie poluzowala i przerwa robi sie nie w tym punkcie co trzeba lub przerwa skacze tzn jest nie ma i jest ( 2 przerwy na obrot walu). Albo magneto ociera o cewki w ktoryms miejscu. Mozliwe jest takze zwarcie na instalacji. pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
molesta
Częsty bywalec
Częsty bywalec



Dołączył: 13 Lis 2006
Posty: 136
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Tarnowskie Góry

PostWysłany: Śro 13:20, 07 Lis 2007    Temat postu:

Post do usuniecia Smile Wyslal sie podwojnie usunac nie umie tylko zostala edycja...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
azor94
Gość






PostWysłany: Śro 13:30, 07 Lis 2007    Temat postu:

Cześ podweć od mam garne zalej go wodą potem wsać do tego garka z wodą wsać gaznik pożoż go na gaz i niech nie gaznik tak gotuje z 40 min potem go wysłusz i powinien chodzić !! A jak to nie pomoże to wyjmi całkiem rure i sprubuj go odpalić !!
Powrót do góry
Johnny Moped
Wymiatacz
Wymiatacz



Dołączył: 10 Wrz 2007
Posty: 731
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Śro 14:30, 07 Lis 2007    Temat postu:

ja tez tak mialem, pchalem go z 1km i tylko raz pyrnal, kolo w sklepie powiedzial ze platynki ja myslalem ze chyba nie ale kupilem, wsadzilem ledwo co go zaczalem pchac wy**bal mi do przodu i byla gleba Very Happy Very Happy sprawdz platynki Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
garden92
Wymiatacz
Wymiatacz



Dołączył: 02 Mar 2006
Posty: 434
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: z Katowic

PostWysłany: Śro 15:02, 07 Lis 2007    Temat postu:

Wymień swiece bo może traci iskre podczas kompresji puzniej sprawdz gaznik ja miałem to samo i problem był jak zawsze z gaznikiem dostawał lewe powietrze między krucem a cylkiem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Johnny Moped
Wymiatacz
Wymiatacz



Dołączył: 10 Wrz 2007
Posty: 731
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Śro 15:14, 07 Lis 2007    Temat postu:

gdyby gubil iskre od kompresji to raczej nie swieca tylko wlasnie cos w zaplonie (przerywacz i jego styki)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
azor94
Gość






PostWysłany: Śro 17:19, 07 Lis 2007    Temat postu:

Ceść moim zdaniem to go sie pozbyj!!
Powrót do góry
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Śro 20:38, 07 Lis 2007    Temat postu:

azor94 napisał:
Ceść moim zdaniem to go sie pozbyj!!


prędzej ciebie sie pozbędziemy Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jowkowicz17
Bywalec
Bywalec



Dołączył: 21 Sie 2007
Posty: 99
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Sochaczew

PostWysłany: Śro 20:52, 07 Lis 2007    Temat postu:

sorber ma racje!!! azor94 ja prosze o porady na temat tego jak to mozna naprawic, a jawki nie sie nie pozbede bo za duzo w nia wlozylem. To jest dzial USTERKI, tu sobie nawzajem pomagamy a nie piszemy bez sensu. Lepiej przeczytaj regulamin!!!
Sory, to wlasciwie powinni zrobic administratorzy ale nie moglem sie powstrzymac od upomnienia uzytkownika.
Co do tej usterki to jednego jednego dnia wsiadlem ok poludnia na jawke, odpalila bez problemu(po drodze mi spadl lancuch i musialem ja dopchac do domu) wieczorkiem zalozylem lancuch i chcialem odpalic a tu nic!!! to sie stalo w ciagu 2h!!!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mandos
Wymiatacz
Wymiatacz



Dołączył: 30 Lip 2006
Posty: 1152
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Śląsk

PostWysłany: Śro 21:02, 07 Lis 2007    Temat postu:

Sprawdź ustawienie zapłonu. Jak spadł łańcuch mogło szarpnąć i zapłon się przestawił.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin