Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
nagle przestał chodzić

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
peo2299
Częsty bywalec
Częsty bywalec



Dołączył: 06 Paź 2007
Posty: 275
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Rybnik

PostWysłany: Wto 8:38, 12 Sie 2008    Temat postu: nagle przestał chodzić

Witam. Otóż wczoraj śmigałem sobie ogarkiem i tata mi powiedział żeby przymontować klakson z jego shl bo mój był posuty. No i zakładam kopie w kopke i nie odpalil wiec pompuje wiecej paliwa i znowu nic w koncu sie wkurzylem dalem rezerwe i calyczas kopie aż w końcu się zmęczyłem i showałem oagrka do garażu odkręciłem świece żeby benzyna wyaprowała. A dzisiaj zdjąłem klakson i nie chce ciągle odpali. Próbowałem na świecach iskierka f95 i f80. Dodam jeszcze że przed założeniem klaksonu odpalał na dodtyk.


Pozdrawiam peo2299.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Wto 9:24, 12 Sie 2008    Temat postu:

Może z elektryką coś pomotałeś... Spróbuj na popych i upewnij się, że jest porządna iskra na świecy. Sprawdź wyprzedzenie zapłonu i czy paliwko dochodzi. Jak wszystko gra to musi odpalić Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogar__200
Bywalec
Bywalec



Dołączył: 11 Sie 2008
Posty: 79
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Wto 9:31, 12 Sie 2008    Temat postu:

Ja też tak miałem źle miałem kable podłączone

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
peo2299
Częsty bywalec
Częsty bywalec



Dołączył: 06 Paź 2007
Posty: 275
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Rybnik

PostWysłany: Wto 10:39, 12 Sie 2008    Temat postu:

kable są raczej dobrze podłączone bo niedawno robiłem na nowo elektrykę tylko w iskrowniku nic nie robiłem, iskra jest, wyczyściłem komorę pływakową bo był syf. A niedawno zakończyłem robić generalke i nie ustawiłem zapłonu

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogierek093
Wymiatacz
Wymiatacz



Dołączył: 23 Maj 2008
Posty: 954
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Biała Podlaska

PostWysłany: Wto 11:30, 12 Sie 2008    Temat postu:

przetrzyj platynki papierem ściernym i ustaw n a nich przerwę... Mój nie miał iskry i wujek mechanik siedział cały dzień i przestawiał zapłon i wszystko, aż w końcu zrezygnował, motor postał 2 dni i ja tak z nudy podszedłem, przetarłem papierem i zmniejszyłem przerwę na platynkach bo była z duża i chodzi do dziś...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
peo2299
Częsty bywalec
Częsty bywalec



Dołączył: 06 Paź 2007
Posty: 275
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Rybnik

PostWysłany: Wto 14:32, 12 Sie 2008    Temat postu:

Problem załatwiony kabelek w iskrowniku był obluzowany. Mozna zamknąć temat.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin