Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
na 2 i 3 muli :/

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
juskief
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2009
Posty: 426
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 1/5
Skąd: Świdnik k. Lublina

PostWysłany: Pon 19:22, 03 Sie 2009    Temat postu: na 2 i 3 muli :/

Od razu mówię że korzystałem z szukajki i znalazłem 3 strony tematów ale takiego nie Razz

gdy jade na 1 na wolnych obrotach i dodam gazu to idzie normalnie tak jak powinien.

Gdy wrzucam 2, jadę na wolnych i daję gazu to już robi się taki wół i sie strasznie wolno się rozpedza, tak samo dzieje sie na 3. Evil or Very Mad

Dodam, że silnik jest po remącie wymienione: pierścienie, tarcze sprzęgłowe, i jeszcze kilka rzeczy które nie mają z tym nic wspólnego. Cylinder i tłok w super stanie bez żadnych rysek.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mzt
Bywalec
Bywalec



Dołączył: 25 Lip 2009
Posty: 81
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Sulęcin k. Środy Wlkp

PostWysłany: Pon 19:55, 03 Sie 2009    Temat postu:

Też mam podobny problem, tylko, że nowy tłok nominał a cylinder od trzeciej Jawki w nie najlepszym stanie, ale za to czeski oryginał.

Tylko z taką różnicą, że na trójce nie można ujechać, a na 2 chodzi jeszcze w miarę.
Na pewno będę regulować gaźnik, ale nie wiem czy da to zamierzony efekt.


P.S. Epidemia to jakaś?Wink


Post został pochwalony 0 razy

Ostatnio zmieniony przez mzt dnia Pon 20:06, 03 Sie 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
pablo161
Bywalec
Bywalec



Dołączył: 01 Lip 2009
Posty: 68
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Szczecin

PostWysłany: Pon 20:03, 03 Sie 2009    Temat postu:

U mnie jest to samo Smile Po remoncie wał, cylek, tłok, tarcze, łożyska, gaźnik... Na jedynce dobrze ale 2 jedzie ciągle tak samo chyba że lekko jest z górki ;/ Nie moge go wyregulować na filtrze powietrza ( niby jest czysty Wink ) i podłączyłem stożek Poliniego od skutera no i "jakoś" jeździ ;/ świeca taka rudawa.

Post został pochwalony 0 razy

Ostatnio zmieniony przez pablo161 dnia Pon 20:05, 03 Sie 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wania
Początkujący
Początkujący



Dołączył: 26 Lip 2009
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 20:26, 03 Sie 2009    Temat postu:

Spawdz w gaźniku jak patrzysz od lewej strony masz dysze wykręc je i przedmuchaj albo przetkaj igiełką ja tez tak miałem a teraz 60/70km/h ,pociska:)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pon 20:32, 03 Sie 2009    Temat postu:

regulacja/czyszczenie i może go pierw trzeba dotrzeć?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mzt
Bywalec
Bywalec



Dołączył: 25 Lip 2009
Posty: 81
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Sulęcin k. Środy Wlkp

PostWysłany: Wto 9:18, 04 Sie 2009    Temat postu:

Mam nadzieję, że to kwestia docierania. Ale czy 20km/h to nie jest czasem za wolno? Na trójce nie ujedzie, a na dwójce nie chce trzymać na wysokich obrotach aby nie zniszczyć silnika.

Post został pochwalony 0 razy

Ostatnio zmieniony przez mzt dnia Wto 12:49, 04 Sie 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
loko
Bywalec
Bywalec



Dołączył: 03 Sie 2009
Posty: 83
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5

PostWysłany: Wto 12:40, 04 Sie 2009    Temat postu:

..te reguły są takie ,że zal mi ich.. ja jedziłem dość szybko , pilowałem tylko obrotów,żeby nie były za duże.. zasuwałem równo.. a teraz jak ruszam to jawke z pod dupy wyrywa... na 2 i 3 idzie jak burza..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin